﻿
<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">

 <head>

  <base href="http://www.muzcentrum.ru/orpheusradio/programs/vocalissimo/23629-velikie-ushedshie-dzhuzeppe-di-stefano-2" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="российский, государственный, музыкальный, телерадиоцентр, РГМЦ, Орфей" />
	<meta name="rights" content="ФГБУ «РГМЦ»" />
	<meta name="description" content="Официальный веб-сайт Российского государственного музыкального телерадиоцентра (ФГБУ «РГМЦ») и радиостанции «Орфей»." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>«Великие, ушедшие…» - Джузеппе Ди Стефано - Российский государственный музыкальный телерадиоцентр</title>
	<link href="http://www.muzcentrum.ru/component/search/?Itemid=157&amp;catid=121&amp;id=23629&amp;format=opensearch" rel="search" title="Искать Российский государственный музыкальный телерадиоцентр" type="application/opensearchdescription+xml" />
	<link href="/cache/widgetkit/widgetkit-ca68397a.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1491313703" rel="stylesheet" type="text/css" />
	<link href="/media/com_communitysurveys/css/cj.surveys.min.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search104 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?2f82759fb3d2a86bbd2ca6a79588e1d2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2f82759fb3d2a86bbd2ca6a79588e1d2" type="text/javascript"></script>
	<script src="http://www.muzcentrum.ru/plugins/content/audioreplacer_v2/js/myplayer.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?2f82759fb3d2a86bbd2ca6a79588e1d2" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-dccdd781.js" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=570" type="text/javascript" async="async"></script>
	<script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/jquery.validate.min.js" type="text/javascript"></script>
	<script src="https://ajax.aspnetcdn.com/ajax/jquery.validate/1.13.1/localization/messages_ru.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?2f82759fb3d2a86bbd2ca6a79588e1d2" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?2f82759fb3d2a86bbd2ca6a79588e1d2" type="text/javascript"></script>
	<script type="text/javascript">
(function ($){ jQuery(function(){}); })(jQuery);
        var eventProps = {
            'dimension1': '', // URL аудио
            'dimension2': '', // Заголовок аудио
            'dimension3': 'Вокалиссимо', // Программа
            'dimension4': '«Великие, ушедшие…» - Джузеппе Ди Стефано', // Заголовок выпуска
            'dimension5': 'http://www.muzcentrum.ru/orpheusradio/programs/vocalissimo/23629-velikie-ushedshie-dzhuzeppe-di-stefano-2', // URL выпуска
        };

        window.setTimeout(function() {
            $('#audio_player_597732b5dcbfd_')[0].addEventListener('player-play-button-clicked', function() {
                ga('send', 'event', 'composition', 'play', eventProps);
            });

            $('#audio_player_597732b5dcbfd_')[0].addEventListener('player-download-button-clicked', function() {
                ga('send', 'event', 'composition', 'download', eventProps);
            });

            ga('send', 'event', 'composition', 'show', eventProps);
        }, 100);

        jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Имя';
				acymailing['NAME_MISSING'] = 'Пожалуйста, введите свое имя';
				acymailing['EMAILCAPTION'] = 'Адрес эл. почты';
				acymailing['VALID_EMAIL'] = 'Пожалуйста, введите корректный эл. адрес';
				acymailing['ACCEPT_TERMS'] = 'Пожалуйста, ознакомьтесь с \'Условиями и положениями\'';
				acymailing['CAPTCHA_MISSING'] = 'Пожалуйста, введите защитный код, отображаемый на картинке';
				acymailing['NO_LIST_SELECTED'] = 'Пожалуйста, выберите рассылки, на которые вы хотите подписаться';
		var cjlib_loc = "/components/com_cjlib";jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:url" content="http://www.muzcentrum.ru/orpheusradio/programs/vocalissimo/23629-velikie-ushedshie-dzhuzeppe-di-stefano-2">
	<meta property="og:type" content="article">
	<meta property="og:title" content="«Великие, ушедшие…» - Джузеппе Ди Стефано">
	<meta property="og:description" content="Цикл программ «Великие, ушедшие…» продолжает имя, о котором невозможно говорить в прошедшем времени, в силу его недостижимого величия и безвременности. Многим этот голос известен, ибо для подлинных любителей вокального искусства не может быть инач…">
	<meta property="og:image" content="http://www.muzcentrum.ru/img/upload/4757.jpg">


  <link rel="icon" href="/templates/muzcentrum_other/images/favicon.ico" type="image/x-icon" />
  <link rel="stylesheet" type="text/css" href="/templates/muzcentrum_other/template_styles.css" media="all" />

  <script type="text/javascript" src="/templates/muzcentrum_other/scripts/jwplayer.js"></script>

 </head>

 <body class="lang-ru">

  <div id="global">

   <!--div class="bnr bnr-988 banners_at_head" data-from="1, 119, 988"><a class="banner_redirect banner_type_png" target="_blank" rel="nofollow" href="http://www.fonotron.ru/"><img src="/templates/muzcentrum_other/images/3fonotr.png" width="988" height="14" alt="" title="Фонотрон: интернет-радио"></a></div-->

   <div id="header">
    <div id="logo"><a href="/"><img src="/templates/muzcentrum_other/images/e.gif" width="280" height="140" alt="" /></a></div>
    <div id="RadioLink"><a href="/orpheusradio/livebroadcast"></a></div>
   </div>

   <div id="main-menu">

    <ul class="engrss">
     <li><a href="/eng"><img src="/templates/muzcentrum_other/images/ico_eng.gif" width="28" height="14" alt="" /></a></li>
     <li><a href="/news?format=feed&type=rss"><img src="/templates/muzcentrum_other/images/ico_rss.gif" width="36" height="14" alt="" /></a></li>
    </ul>

    <ul class="nav menu mmenu">
<li class="item-113"><a href="/producercenter/bands" ><span>Оркестры и солисты </span></a></li><li class="item-110"><a href="/afisha" ><span>Афиша</span></a></li><li class="item-111"><a href="/news" ><span>Новости</span></a></li><li class="item-114 alias-parent-active"><a href="/orpheusradio" ><span>Радио</span></a></li><li class="item-116 alias-parent-active"><a href="/orpheusradio/programs" ><span>Программы </span></a></li><li class="item-1436"><a href="/orpheusradio/orpheus-podcasts" ><span>Подкасты</span></a></li><li class="item-1563"><a href="/orpheusradio/livebroadcast" ><span>Прямой эфир</span></a></li><li class="item-1565"><a href="/orpheusradio/broadcastingschedule" ><span>Расписание вещания</span></a></li><li class="item-1564"><a href="http://www.fonotron.ru/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" ><span>Музыкальные каналы </span></a></li></ul>


    <br clear="all" style="line-height: 0;" />

   </div>

   <div id="global-padder">

    

    <div class="bannergroup bnr bnr-968 banners_below_head">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/284" target="_blank" rel="noopener noreferrer"
							title="Вагнеровский фестиваль в Байройте ">
							<img
								src="http://www.muzcentrum.ru/images/banners/anonces/26-07kzro.jpg"
								alt="Вагнеровский фестиваль в Байройте "
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>


    
<div class="global_path"><ul class="breadcrumb">
  <li><a href="/" class="pathway">Главная</a><span class="divider"> / </span></li><li><a href="/orpheusradio" class="pathway">Радио классической музыки «Орфей»</a><span class="divider"> / </span></li><li><a href="/orpheusradio/programs" class="pathway">Программы в эфире</a><span class="divider"> / </span></li><li><a href="/orpheusradio/programs/vocalissimo" class="pathway">Вокалиссимо</a><span class="divider"> / </span></li><li class="active"><span>«Великие, ушедшие…» - Джузеппе Ди Стефано</span></li></ul></div>


    
    <div id="col-l">
     
<div class="item-page" itemscope itemtype="http://schema.org/Article">
  <meta itemprop="inLanguage" content="ru-RU" />
        <div class="page-header">
    <h1 itemprop="name">
                        «Великие, ушедшие…» - Джузеппе Ди Стефано                  </h1>
              </div>
          

  
    
              <div class="pull-left item-image"> <img
    src="/img/programs/issues/Giuseppe_di_Stefano_ava02.jpg" alt="" itemprop="image"/> </div>
  
  <div id="pluso-icons">
    <script type="text/javascript">(function() {
      if (window.pluso)if (typeof window.pluso.start == "function") return;
      if (window.ifpluso==undefined) { window.ifpluso = 1;
      var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
      s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
      s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
      var h=d[g]('body')[0];
      h.appendChild(s);
    }})();</script>
    <div class="pluso" data-background="transparent" data-options="small,square,line,horizontal,nocounter,theme=07" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,livejournal,moikrug,memori,email,print"></div>
  </div>
    <p> <b>Вокалиссимо</b></p>
    <p>Вторник,  22:00;</p>
<p> </p>  <p>Дата выпуска: <b>25.07.2017</b></p>
  <div style="clear: both;"></div>

      <div itemprop="articleBody">
    
<p align="justify">Цикл программ «Великие, ушедшие…» продолжает имя, о котором невозможно говорить в прошедшем времени, в силу его недостижимого величия и безвременности. Многим этот голос известен, ибо для подлинных любителей вокального искусства не может быть иначе. Это Джузеппе Ди Стефано – один из самых красивых голосов, которые когда-либо являл божий свет на радость искусству…</p>
<p align="justify">Его дебют состоялся после прохождения службы в итальянской армии в опере Жюля Массне «Манон», а спустя год с этой же оперой он впервые вышел на сцену театра Ла Скала. Лирический тенор Ди Стефано был быстро оценён мировой публикой и в дальнейшем добился наивысшего успеха и признания в нью-йоркской Метрополитен Опере. На протяжении всей карьеры зрители восхищались его прекрасной дикцией, уникальным тембром и бархатным мягким пением. Казалось, что в его голосе было растворено и солнце, и дорогое красное вино, и море – все то, за что мы так любим Италию…</p>
<p align="justify"><b>Любовь Казарновская: </b><i>«…Радостное начало его карьеры и, в общем, ее трагическое завершение имеют некую мелодраматическую краску. Все вспоминают Ди Стефано и все говорят о нем как о божественном цветке, но, к сожалению, у таких цветков очень недолгая жизнь…»</i></p>
<p align="justify"> </p>
<p align="center"><em><img src="/img/upload/4757.jpg" alt="" width="400" height="508" border="0" hspace="0" /></em></p>
<p><strong>Эфир сегодня, 25 июля, в 22:00 (мск)</strong></p>  </div>

<!-- Facebook comments -->
  <div id="fb-root"></div>
  <script>
   (function(d, s, id)
    {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
     fjs.parentNode.insertBefore(js, fjs);
    }
   (document, 'script', 'facebook-jssdk'));
  </script>
  <div class="fb-comments" data-href="http://www.muzcentrum.ru/orpheusradio/programs/vocalissimo/23629-velikie-ushedshie-dzhuzeppe-di-stefano-2" data-numposts="10" data-colorscheme="light"></div>

<!-- Back to news list -->

  
             </div>

     
    </div><!--/col-l-->
  
    <div id="col-r">

     <div class="search mod_search104">
	<form action="/orpheusradio/programs/vocalissimo" method="post" class="form-inline">
		<label for="mod-search-searchword104" class="element-invisible">Искать...</label> <input name="searchword" id="mod-search-searchword104" maxlength="255"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Поиск" /> <input type="image" alt="Искать" class="button" src="/templates/muzcentrum_other/images/searchButton.gif" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="157" />
	</form>
</div>

      
      

     		<div class="moduletable">
						<ul class="nav menu adv-lnx">
<li class="item-364"><a class="mc" href="/musicalcalendar" ><span>Музыкальный календарь</span></a></li><li class="item-365"><a class="pl" href="/personslibrary" ><span>Библиотека персон</span></a></li></ul>
		</div>
			<div class="moduletable useful parent20">
						<ul class="nav menu">
<li class="item-416"><a href="/orpheusradio/aboutradiostation" ><span>О радиостанции</span></a></li><li class="item-417"><a href="/orpheusradio/broadcastingcities" ><span>Города вещания</span></a></li><li class="item-418 alias-parent-active"><a href="/orpheusradio/programs" ><span>Программы в эфире</span></a></li><li class="item-961"><a href="/orpheusradio/programsarchive" ><span>Архив программ</span></a></li><li class="item-419"><a href="/orpheusradio/broadcastingschedule" ><span>Расписание вещания</span></a></li><li class="item-420"><a href="/orpheusradio/airpresentersprogramauthors" ><span>Ведущие эфира и авторы программ</span></a></li><li class="item-421"><a href="/orpheusradio/orpheussoundproducers" ><span>Звукорежиссёры «Орфея»</span></a></li><li class="item-422"><a href="/orpheusradio/livebroadcast" ><span>Прямой эфир</span></a></li><li class="item-424"><a href="/orpheusradio/ringtones" ><span>Рингтоны</span></a></li><li class="item-1507"><a href="/orpheusradio/orpheus-podcasts" ><span>Подкасты</span></a></li><li class="item-425"><a href="/orpheusradio/feedback" ><span>Обратная связь</span></a></li></ul>
		</div>
	

     

     

     

     		<div class="moduletable main-poll">
							<h3>Опрос</h3>
						<style>
<!--
.error {color: red}
-->
</style>
<script type="text/javascript">
<!--
jQuery(document).ready(function($){
  $.validator.addMethod('minselect', function(value, element, params){
    var min_selections = params[0];
    try{min_selections = parseInt(min_selections);}catch(e){min_selections = 0;}
    return $('input[name="'+element.name+'"][type="checkbox"]:checked').length >= min_selections;
  }, $.validator.format($('#msg_validation_min_answers_required').text()));
  
  $.validator.addMethod('maxselect', function(value, element, params) {
    var max_selections = params[0];
    try{max_selections = parseInt(max_selections);}catch(e){max_selections = 0;}
    return $('input[name="'+element.name+'"][type="checkbox"]:checked').length <= max_selections;
  }, $.validator.format($('#msg_validation_max_answers_required').text()));
  
  $('#survey-form').validate();
  $('#btn-survey-continue').click(function(){
    var button = $(this);
    if($('#survey-form').valid()){
      if(typeof(button.button) == 'function'){
        button.button('loading');
      }
      $('#survey-validation-error').hide();
      $.ajax({
        url: $('#survey-form').attr('action'), 
        data: $('#survey-form').serialize(),
        type: 'POST',
        dataType: 'json'
      }).done(function(data){
        if(typeof(button.button) == 'function'){
          button.button('reset');
        }
        if(typeof data.error != 'undefined' && data.error.length > 0){
          $('#survey-validation-error').show().html('<i class="icon-warning-sign"></i> '+data.error);
        } else {
          if(data.survey.finished){
            $('#survey-content').empty().html(data.survey.message);
            $('#survey-actions').remove();
          } else {
            $('#survey-content').slideUp().html(data.survey.content).slideDown(1000);
            $('#survey-form').find('input[name="key"]').val(data.survey.key);
            $('#survey-form').find('input[name="pid"]').val(data.survey.pid);
            $('#survey-form').find('input[name="rid"]').val(data.survey.rid);

            if(data.survey.lastpage){
              button.html($('#lbl_finish').text());
            }
          }
        }
      });

      // Implementing the redirect originally supported only by the Community Surveys component, not by this module
      window.location.replace("http://www.muzcentrum.ru/surveys/view_result/2-expected_from1?rid=43");
    } else {
      $('#survey-validation-error').show();
    }
    return false;
  });
});
//-->
</script>
<div class="allpolls"><a href="/surveys">все опросы</a></div>
<div id="cj-wrapper">
  <form id="survey-form" name="survey-form" action="/surveys">
    
    <div id="survey-error" class="alert alert-error" style="display: none;"></div>
    
        
    <div id="survey-content">
            <div id="qn-3" class="question-item well well-transperant  clearfix"><div class="question-title qtype-3"><i class="fa fa-question-circle"></i> Включая радио &quot;Орфей&quot;, Вы ожидаете, что...  </div><div class="question-description"><p></p></div><div class="answers form-inline"><label class="checkbox no-margin-left span12""><input type="checkbox" name="answer-3[]" value="7">будет звучать классическая музыка</label><label class="checkbox no-margin-left span12""><input type="checkbox" name="answer-3[]" value="8">будут идти передачи о классической музыке</label><label class="checkbox no-margin-left span12""><input type="checkbox" name="answer-3[]" value="9">будут идти беседы с интересными людьми на разные темы</label><label class="checkbox no-margin-left span12""><input type="checkbox" name="answer-3[]" value="10">будут идти информационные выпуски о музыкальной жизни в стране и мире</label></div><input type="text" name="free-text-3" class="input-xlarge" value="" placeholder="Введите тут свой собственный ответ."></div>          </div>
    
    <div class="alert alert-error hide" id="survey-validation-error" style="display: none;">
      <i class="icon-warning-sign"></i> Ваш ответ содержит ошибки, которые выделены красным. Пожалуйта, исправьте их и попробуйте ещё раз.    </div>
    
    <div id="survey-actions"><div class="sendpoll"><button type="button" class="btn btn-primary" id="btn-survey-continue" data-loading-text="Пожалуйста, подждите…">Continue</button></div></div>

    <input name="id" value="2" type="hidden" />
    <input name="rid" value="0" type="hidden" />
    <input name="pid" value="2" type="hidden" />
    <input name="key" value="" type="hidden" />
    <input name="skey" value="" type="hidden" />
    <input name="task" value="ajx_save_response" type="hidden" />
    <input name="view" value="response" type="hidden" />
    <input name="option" value="com_communitysurveys" type="hidden" />
    <div style="display: none;">
      <span id="lbl_finish">Завершить</span>
      <span id="msg_validation_min_answers_required">Please select minimum {0} answer(s).</span>
      <span id="msg_validation_max_answers_required">Please select maximum {0} answer(s).</span>
    </div>
  </form>
</div>
		</div>
	

     		<div class="moduletable delivery">
							<h2>Рассылка</h2>
						<div class="acymailing_module delivery" id="acymailing_module_formAcymailing29021">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing29021"  >
		<form id="formAcymailing29021" action="/orpheusradio/programs/vocalissimo" onsubmit="return submitacymailingform('optin','formAcymailing29021', 0)" method="post" name="formAcymailing29021"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing29021"  onfocus="if(this.value == 'Имя') this.value = '';" onblur="if(this.value=='') this.value='Имя';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Имя" title="Имя"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing29021"  onfocus="if(this.value == 'Адрес эл. почты') this.value = '';" onblur="if(this.value=='') this.value='Адрес эл. почты';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Адрес эл. почты" title="Адрес эл. почты"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Подписаться" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing29021', 0); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton  btn btn-inverse" type="button" value="Отписаться" name="Submit" onclick="return submitacymailingform('optout','formAcymailing29021', 0)"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_124" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.muzcentrum.ru%2Forpheusradio%2Fprograms%2Fvocalissimo%2F23629-velikie-ushedshie-dzhuzeppe-di-stefano-2"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.muzcentrum.ru%2Forpheusradio%2Fprograms%2Fvocalissimo%2F23629-velikie-ushedshie-dzhuzeppe-di-stefano-2"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing29021" />
									</div>
		</form>
	</div>
	</div>
		</div>
	

     

<div class="custom"  >
	<div class="bnr bnr-right banners_at_right_top" data-from="4, 20, 220, 2"><!--div class="right2 f"><img title="" src="/images/about/testing.jpg" alt="" width="220" height="100" /></div-->
<!--div class="right2 f"><a href="/news/253-2016/20889-kontsertu-k-yubileyu-orfeya-v-kolonnom-zale-2"><img title="видео" src="/images/about/view.jpg" alt="" width="220" /></a></div-->
<div class="right2 f"><a class="banner_redirect banner_type_jpg" href="/orpheusradio/programs/dwvisitingorpheus" target="_blank" rel="nofollow"><img title="DW в гостях у радио Орфей" src="/images/about/dw_ban2.jpg" alt="" width="220" height="100" /></a></div>
</div></div>
<div class="bannergroup bnr bnr-right banners_at_right_bottom">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/70" target="_blank" rel="noopener noreferrer"
							title="Астория">
							<img
								src="http://www.muzcentrum.ru/images/banners/rightbanners220x90/astoria_2013.gif"
								alt="Астория"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/162" target="_blank" rel="noopener noreferrer"
							title="Я супермаркет">
							<img
								src="http://www.muzcentrum.ru/images/banners/rightbanners220x90/jaime.jpg"
								alt="Я супермаркет"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/184" target="_blank" rel="noopener noreferrer"
							title="Weekend">
							<img
								src="http://www.muzcentrum.ru/images/banners/rightbanners220x90/black-weweekend.jpg"
								alt="Weekend"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/216" target="_blank" rel="noopener noreferrer"
							title="Поленово">
							<img
								src="http://www.muzcentrum.ru/images/banners/polenovo1.gif"
								alt="Поленово"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>


    </div><!--/col-r-->

    <script language="javascript" type="text/javascript">
     document.getElementsByClassName('page-header')[0].style.marginTop = '-10px';
     if (document.getElementsByClassName('item-page').length == 1) document.getElementsByClassName('page-header')[0].style.width = '968px';
     document.getElementById('col-r').style.marginTop = '' + (document.getElementsByClassName('page-header')[0].clientHeight + 10) + 'px';
    </script>

   </div><!--/global-padder-->

   <div id="falsebottom"></div>

  </div><!--/global-->

  <div id="footer">

   		<div class="moduletable">
							<h3>Быстрый доступ</h3>
						<ul class="nav menu low-menu">
<li class="item-1579"><a href="http://www.muzcentrum.ru/aboutcompany/topmanagement" ><span>О компании</span></a></li><li class="item-112"><a href="/producercenter" ><span>Продюсерский центр</span></a></li><li class="item-1297"><a href="/producercenter/orpheusrecords" ><span>«Орфей Records»</span></a></li><li class="item-125"><a href="/producercenter/concertatelier" ><span>Концертное ателье</span></a></li><li class="item-132"><a href="/pressus" ><span>Пресса о нас</span></a></li><li class="item-129"><a href="/partners" ><span>Партнёры</span></a></li><li class="item-134"><a href="/orpheusradio/feedback" ><span>Пишите нам</span></a></li></ul>
		</div>
	

   <div class="cl-l"></div>

   <div class="footer-hr"></div>
  
   <div class="cl-l"></div>

   		<div class="moduletable">
							<h3>Наши партнёры</h3>
						<ul class="nav menu low-menu">
<li class="item-117"><a href="/icma2016" ><span>ICMA</span></a></li><li class="item-135"><a href="http://www.fonotron.ru/" target="_blank" ><span>Фонотрон</span></a></li><li class="item-136"><a href="http://www.ebu.ch/" target="_blank" ><span>Европейский вещательный союз (EBU)</span></a></li><li class="item-138"><a href="http://www.rba.ru/" target="_blank" ><span>РБА</span></a></li></ul>
		</div>
	

   <div class="cl-l"></div>

   <p>
    <font size="+1" color="White">16+</font> / ФЗ № 436-ФЗ | &copy; 2005-17 РГМЦ. <a href="/aboutcompany/contacts">Контактная информация</a><br />
    Сайт &laquo;Музыкальный центр&raquo; (<a href="http://www.muzcentrum.ru/">MuzCentrum.ru</a>) является средством массовой информации.<br />
    <a href="/aboutcompany">Свидетельство о регистрации электронного периодического издания Эл № ФС 77-20800 от 12 июля 2005 г.</a>
   </p>

   <div style="float: right; margin: -32px 10px 0 0;">

    <!-- SpyLOG -->
    <script src="http://tools.spylog.ru/counter_cv.js" id="spylog_code" type="text/javascript" counter="1076963" part="" track_links="ext" page_level="0"></script>
    <noscript><a href="http://u10769.63.spylog.com/cnt?cid=1076963&f=3&p=0" target="_blank"><img src="http://u10769.63.spylog.com/cnt?cid=1076963&p=0" alt="SpyLOG" border="0" width="88" height="31"></a></noscript>
    <!--/ SpyLOG -->

    <!--begin of Rambler's Top100 code -->
    <a href="http://top100.rambler.ru/top100/"><img src="http://counter.rambler.ru/top100.cnt?1210971" alt="" width=1 height=1 border=0></a>
    <!--end of Top100 code-->

    <!--begin of Top100 logo-->
    <a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/w8.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>
    <!--end of Top100 logo -->

    <!--Rating@Mail.ru COUNTEr-->
    <script language="JavaScript" type="text/javascript"><!--
     d=document;
     var a='';
     a+=';r='+escape(d.referrer);
     js=10;
    //--></script>
    <script language="JavaScript1.1" type="text/javascript"><!--
     a+=';j='+navigator.javaEnabled();
     js=11;
    //--></script>
    <script language="JavaScript1.2" type="text/javascript"><!--
     s=screen;
     a+=';s='+s.width+'*'+s.height;
     a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);
     js=12;
    //--></script>
    <script language="JavaScript1.3" type="text/javascript"><!--js=13;//--></script>
    <script language="JavaScript" type="text/javascript"><!--
     d.write('<a href="http://top.mail.ru/jump?from=1307335"'+' target=_top><img src="http://d2.cf.b3.a1.top.list.ru/counter'+'?id=1307335;t=220;js='+js+a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>');
     if(11<js)d.write('<'+'!-- ')
    //--></script>
    <noscript><a target=_top href="http://top.mail.ru/jump?from=1307335"><img src="http://d2.cf.b3.a1.top.list.ru/counter?js=na;id=1307335;t=220" border="0" height="31" width="88" alt="Рейтинг@Mail.ru"/></a></noscript>
    <script language="JavaScript" type="text/javascript"><!-- if(11<js)d.write('--'+'>')//--></script>
    <!--/COUNTER-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
     document.write("<a href='http://www.liveinternet.ru/click' "+"target=_blank><img src='http://counter.yadro.ru/hit?t14.4;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border=0 width=88 height=31><\/a>")
    //--></script>
    <!--/LiveInternet-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65341801-1', 'auto');
  ga('send', 'pageview');

</script>

   </div><!--/float: right; margin: -32px 10px 0 0;-->

  </div><!--/footer-->

  <div class="stopie6">
   <!-- from www.blogdog.ru/stopie6/ -->
   <!--[if lt IE 7]>
   <div style="clear:both; background:#ffff99; border:1px solid #cccc66; font-family:Arial, Helvetica, sans-serif; color:#333333; height:98px;">
    <a href="#" onclick='javascript:this.parentNode.style.display="none"; return false;' style="display:block; position:relative; width:12px; height:12px; left:100%; margin:0 0 -17px -17px; padding:5px 5px 0 0; background:url(/img/stopie6/close.gif) no-repeat 0 5px;" title="Закрыть"></a>
    <div style="display:block; width:560px; margin:0 auto; padding:0 0 0 80px; background:url(/img/stopie6/warning.gif) no-repeat -10px 0;">
     <a href="http://www.google.ru/chrome" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/chrome.gif);" title="Установить Google Chrome"></a>
     <a href="http://www.apple.com/ru/safari/" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/safari.gif);" title="Установить Apple Safari"></a>
     <a href="http://www.microsoft.com/rus/windows/internet-explorer/" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/explorer.gif);" title="Установить Internet Explorer"></a>
     <a href="http://www.mozilla-europe.org/ru/firefox/" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/firefox.gif);" title="Установить Mozilla Firefox"></a>
     <strong style="font-size:14px; display:block; padding-top:10px; color:#cc3300;">Внимание!</strong>
     <p style="font-size:12px; line-height:17px; margin:0;">
      Вы пользуетесь устаревшим браузером.<br />
      Чтобы использовать все возможности<br />
      этого сайта, обновите браузер.
     </p>
    </div>
   </div>
   <![endif]-->
  </div>

  

 </body>

</html>
