﻿
<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">

 <head>

  <base href="http://www.muzcentrum.ru/orpheusradio/programs/gostinaya-radio-orfey/38406-tatyana-zelikman-i-vladimir-tropp-na-dvoikh-160" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="Гость в эфире. радио Орфей" />
	<meta name="rights" content="ФГБУ «РГМЦ»" />
	<meta name="description" content="Гость в эфире. радио Орфей" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Татьяна Зеликман и Владимир Тропп: на двоих сто шестьдесят. Часть первая - Российский государственный музыкальный телерадиоцентр</title>
	<link href="http://www.muzcentrum.ru/component/search/?Itemid=1322&amp;catid=256&amp;id=38406&amp;format=opensearch" rel="search" title="Искать Российский государственный музыкальный телерадиоцентр" type="application/opensearchdescription+xml" />
	<link href="/cache/widgetkit/widgetkit-ca68397a.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search104 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?929dc7e1c1a60835ef490fe2ff4e5346" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?929dc7e1c1a60835ef490fe2ff4e5346" type="text/javascript"></script>
	<script src="http://www.muzcentrum.ru/plugins/content/audioreplacer_v2/js/myplayer.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?929dc7e1c1a60835ef490fe2ff4e5346" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-dccdd781.js" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?929dc7e1c1a60835ef490fe2ff4e5346" type="text/javascript"></script><![endif]-->
	<script src="/media/jui/js/bootstrap.min.js?929dc7e1c1a60835ef490fe2ff4e5346" type="text/javascript"></script>
	<script type="text/javascript">
(function ($){ jQuery(function(){}); })(jQuery);
        var eventProps = {
            'dimension1': '', // URL аудио
            'dimension2': '', // Заголовок аудио
            'dimension3': 'Интервью', // Программа
            'dimension4': 'Татьяна Зеликман и Владимир Тропп: на двоих сто шестьдесят. Часть первая', // Заголовок выпуска
            'dimension5': 'http://www.muzcentrum.ru/orpheusradio/programs/gostinaya-radio-orfey/38406-tatyana-zelikman-i-vladimir-tropp-na-dvoikh-160', // URL выпуска
        };

        window.setTimeout(function() {
            $('#audio_player_5e00c807230c4_')[0].addEventListener('player-play-button-clicked', function() {
                ga('send', 'event', 'composition', 'play', eventProps);
            });

            $('#audio_player_5e00c807230c4_')[0].addEventListener('player-download-button-clicked', function() {
                ga('send', 'event', 'composition', 'download', eventProps);
            });

            ga('send', 'event', 'composition', 'show', eventProps);
        }, 100);

        jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta property="og:url" content="http://www.muzcentrum.ru/orpheusradio/programs/gostinaya-radio-orfey/38406-tatyana-zelikman-i-vladimir-tropp-na-dvoikh-160">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Татьяна Зеликман и Владимир Тропп: на двоих сто шестьдесят. Часть первая">
	<meta property="og:description" content="Круглая дата у двух знаменитых супругов-педагогов — Татьяна Абрамовна Зеликман и Владимир Мануилович Тропп в этом году отметили 80-летие. С юбилярами беседовала Наталия Сергеева.
…">
	<meta property="og:image" content="http://www.muzcentrum.ru/images/news/23_t1.jpg">


  <link rel="icon" href="/templates/muzcentrum_other/images/favicon.ico" type="image/x-icon" />
  <link rel="stylesheet" type="text/css" href="/templates/muzcentrum_other/template_styles.css" media="all" />

  <script type="text/javascript" src="/templates/muzcentrum_other/scripts/jwplayer.js"></script>
   <meta property="fb:admins" content="{100001932712085}"/>
    
    <script src="https://listim.com/embed/widget.js"></script><!-- скрипт для билетной системы-->
    <script>var listimWidget = new ListimWidget(191, 'events');</script><!-- скрипт для билетной системы-->

 </head>

 <body class="lang-ru">

  <div id="global">

   <!--div class="bnr bnr-988 banners_at_head" data-from="1, 119, 988"><a class="banner_redirect banner_type_png" target="_blank" rel="nofollow" href="http://www.fonotron.ru/"><img src="/templates/muzcentrum_other/images/3fonotr.png" width="988" height="14" alt="" title="Фонотрон: интернет-радио"></a></div-->

   <div id="header">
    <div id="logo"><a href="/"><img src="/templates/muzcentrum_other/images/e.gif" width="280" height="140" alt="" /></a></div>
    <div id="RadioLink"><a href="/orpheusradio/livebroadcast"></a></div>
   </div>

   <div id="main-menu">

    <ul class="engrss">
     <li><a href="/eng"><img src="/templates/muzcentrum_other/images/ico_eng.gif" width="28" height="14" alt="" /></a></li>
     <li><a href="/news?format=feed&type=rss"><img src="/templates/muzcentrum_other/images/ico_rss.gif" width="36" height="14" alt="" /></a></li>
    </ul>

    <ul class="nav menu mmenu mod-list">
<li class="item-113"><a href="/producercenter/bands" ><span>Оркестры и хоры РГМЦ</span></a></li><li class="item-114 alias-parent-active"><a href="/orpheusradio" ><span>Радио</span></a></li><li class="item-1563"><a href="/orpheusradio/livebroadcast" ><span>Эфир</span></a></li><li class="item-1565"><a href="/orpheusradio/broadcastingschedule" ><span>Расписание вещания</span></a></li><li class="item-116 alias-parent-active"><a href="/orpheusradio/programs" ><span>Программы </span></a></li><li class="item-111"><a href="/news" ><span>Новости</span></a></li><li class="item-110"><a href="/afisha" ><span>Афиша</span></a></li><li class="item-1564"><a href="http://www.fonotron.ru/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" ><span>Музыкальные каналы &quot;Фонотрон&quot;</span></a></li></ul>


    <br clear="all" style="line-height: 0;" />

   </div>

   <div id="global-padder">

    

    

    
<div class="global_path"><ul class="breadcrumb">
  <li><a href="/" class="pathway">Главная</a><span class="divider"> / </span></li><li><a href="/orpheusradio" class="pathway">Радио классической музыки «Орфей»</a><span class="divider"> / </span></li><li><a href="/orpheusradio/programs" class="pathway">Программы в эфире</a><span class="divider"> / </span></li><li><a href="/orpheusradio/programs/gostinaya-radio-orfey" class="pathway">Интервью</a><span class="divider"> / </span></li><li class="active"><span>Татьяна Зеликман и Владимир Тропп: на двоих сто шестьдесят. Часть первая</span></li></ul></div>


    
    <div id="col-l">
     
<div class="item-page" itemscope itemtype="http://schema.org/Article">
  <meta itemprop="inLanguage" content="ru-RU" />
        <div class="page-header">
    <h1 itemprop="name">
                        Татьяна Зеликман и Владимир Тропп: на двоих сто шестьдесят. Часть первая                  </h1>
              </div>
          

  
    
          
  <div id="pluso-icons">
    <script type="text/javascript">(function() {
      if (window.pluso)if (typeof window.pluso.start == "function") return;
      if (window.ifpluso==undefined) { window.ifpluso = 1;
      var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
      s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
      s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
      var h=d[g]('body')[0];
      h.appendChild(s);
    }})();</script>
    <div class="pluso" data-background="transparent" data-options="small,square,line,horizontal,nocounter,theme=07" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,livejournal,moikrug,memori,email,print"></div>
  </div>
                <div class="pull-left item-image"><img
            src="/images/news/21_tropp.jpg" alt="" itemprop="image"/></div>
        <p> <b>Интервью</b></p>
    <p> Подборка интервью на радио "Орфей"</p>  <p>Дата выпуска: <b>23.12.2019</b></p>
  <div style="clear: both;"></div>

      <div itemprop="articleBody">
    
<p style="text-align: justify;">Круглая дата у двух знаменитых супругов-педагогов — Татьяна Абрамовна Зеликман и Владимир Мануилович Тропп в этом году отметили 80-летие. С юбилярами беседовала Наталия Сергеева.</p>
<p style="text-align: justify;"><a href="/orpheusradio/programs/gostinaya-radio-orfey/38407-tatyana-zelikman-i-vladimir-tropp-na-dvoikh-sto-shestdesyat-chast-vtoraya">Беседа с Татьяной Зеликман</a></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: Владимир Мануилович, вы уже много лет и концертируете, и преподаёте. </span><span data-contrast="auto">Н</span><span data-contrast="auto">а ваш взгляд, преподавание – это призвание?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">Это </span><span data-contrast="auto">всегда было призванием, должно быть призвание</span><span data-contrast="auto">м. Но призванием, </span><span data-contrast="auto">в котором ты </span><span data-contrast="auto">совершенствуе</span><span data-contrast="auto">шь</span><span data-contrast="auto">ся.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: Что это </span><span data-contrast="auto">о</span><span data-contrast="auto">знач</span><span data-contrast="auto">ае</span><span data-contrast="auto">т?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">В</span><span data-contrast="auto"> своё время </span><span data-contrast="auto">у нас в Гнесинском институте </span><span data-contrast="auto">была </span><span data-contrast="auto">педагогическая практика</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">И это </span><span data-contrast="auto">пробудил</span><span data-contrast="auto">о</span><span data-contrast="auto"> </span><span data-contrast="auto">в </span><span data-contrast="auto">нас интерес к педагогике</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">Мы даже получали </span><span data-contrast="auto">первые самостоятельные опыты, </span><span data-contrast="auto">когда нам давали </span><span data-contrast="auto">своих учеников</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">Нас </span><span data-contrast="auto">призывали к тому, чтобы </span><span data-contrast="auto">всё педагогическое, что есть у </span><span data-contrast="auto">нас </span><span data-contrast="auto">внутри, </span><span data-contrast="auto">выходило наружу</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">М</span><span data-contrast="auto">ы учились преподавать, потому что нас учили</span><span data-contrast="auto"> этому</span><span data-contrast="auto">, </span><span data-contrast="auto">у нас была </span><span data-contrast="auto">методика преподавания</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">Дальше мы показывали учеников </span><span data-contrast="auto">нашим консультантам</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">А </span><span data-contrast="auto">уже </span><span data-contrast="auto">потом</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">когда </span><span data-contrast="auto">я стал ассистентом своего профессора, ко мне</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">естественно, </span><span data-contrast="auto">приходили его студенты. В общем, я с юности чувствовал </span><span data-contrast="auto">какой-то </span><span data-contrast="auto">непреодолимый </span><span data-contrast="auto">интерес к тому, чтобы </span><span data-contrast="auto">работать </span><span data-contrast="auto">с учениками над произведениями. Мне было интересно: что же получится с произведением вот у этого, данного субъекта?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/news/23_t1.jpg" alt="" width="698" height="465" /></span><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: Но </span><span data-contrast="auto">в то же время </span><span data-contrast="auto">вы успешно выступали с концертами.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">Д</span><span data-contrast="auto">а, потому что и то, и </span><span data-contrast="auto">другое</span><span data-contrast="auto"> – работа над сочинением. </span><span data-contrast="auto">В одном случае мы </span><span data-contrast="auto">работаем над сочинением сами с собой, а </span><span data-contrast="auto">в другом – вместе с </span><span data-contrast="auto">учеником. Так что сочинение – это основа, вокруг которой всё совершалось</span><span data-contrast="auto">:</span><span data-contrast="auto"> и исполнительство, и педагогика.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-contrast="auto">М</span><span data-contrast="auto">ой педагог, </span><span data-contrast="auto">совершенно </span><span data-contrast="auto">замечательный пианист </span><span data-contrast="auto">Теодор </span><span data-contrast="auto">Дав</span><span data-contrast="auto">и</span><span data-contrast="auto">дович Гутман, </span><span data-contrast="auto">знаменитый ученик и </span><span data-contrast="auto">ассистент Нейгауза, много лет преподававший в Московской консерватории</span><span data-contrast="auto"> и Гнесинском институте, заведовавший кафедрой, </span><span data-contrast="auto">был педагогом по призванию. Н</span><span data-contrast="auto">о</span><span data-contrast="auto">,</span><span data-contrast="auto"> когда он приходил в класс, он начинал играть. </span><span data-contrast="auto">П</span><span data-contrast="auto">олучалось, что педагогика у него был</span><span data-contrast="auto">а</span><span data-contrast="auto"> </span><span data-contrast="auto">как бы </span><span data-contrast="auto">продолжением исполнительства</span><span data-contrast="auto">. В </span><span data-contrast="auto">некоторых случаях эт</span><span data-contrast="auto">о</span><span data-contrast="auto"> </span><span data-contrast="auto">почти неразрывны</span><span data-contrast="auto">е сферы</span><span data-contrast="auto">. В</span><span data-contrast="auto">едь как человек преподаёт? Так, как он слышит сочинение</span><span data-contrast="auto">. </span><span data-contrast="auto">Он старается, чтобы ученик приближался к его слышанию </span><span data-contrast="auto">и</span><span data-contrast="auto">ли же к тому, как ученик сам представляет себе произведение и </span><span data-contrast="auto">собственный </span><span data-contrast="auto">путь </span><span data-contrast="auto">к нему</span><span data-contrast="auto">. </span><span data-contrast="auto">Поэтому я считаю, что преподавание – это </span><span data-contrast="auto">область и призвания, и мастерства.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: </span><span data-contrast="auto">А</span><span data-contrast="auto"> у вас никогда не возникало желания заняться</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">например, </span><span data-contrast="auto">только преподаванием или только концертной деятельностью?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">В</span><span data-contrast="auto">ы знаете, нет. </span><span data-contrast="auto">Э</span><span data-contrast="auto">тот вопрос </span><span data-contrast="auto">я в своё время </span><span data-contrast="auto">задавал </span><span data-contrast="auto">даже </span><span data-contrast="auto">Марии Израилевне Гринберг. Она сказала: «Нет</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">В</span><span data-contrast="auto">от если педагогика </span><span data-contrast="auto">чисто </span><span data-contrast="auto">физически отнимает время от исполнительства, только т</span><span data-contrast="auto">огда</span><span data-contrast="auto"> можно сказать, что она как бы мешает. А вообще она </span><span data-contrast="auto">совершенно </span><span data-contrast="auto">не мешает». И, в частности, я видел, что, когда она работала </span><span data-contrast="auto">с учениками </span><span data-contrast="auto">над произведениями, которые она не играла, </span><span data-contrast="auto">потом эти произведения появлялись в её репертуаре</span><span data-contrast="auto">.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н</span></b><b><span data-contrast="auto">. Сергеева</span></b><span data-contrast="auto">: </span><span data-contrast="auto">А</span><span data-contrast="auto"> у вас такое было?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">У </span><span data-contrast="auto">меня что-то бывало, конечно. </span><span data-contrast="auto">Я</span><span data-contrast="auto"> занимался с учеником, а потом мне хотелось самому это сыграть</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">И</span><span data-contrast="auto"> мне помогало то, что я начинал </span><span data-contrast="auto">работать над сочинением </span><span data-contrast="auto">с учеником, а потом продолжа</span><span data-contrast="auto">л</span><span data-contrast="auto"> </span><span data-contrast="auto">уже </span><span data-contrast="auto">сам. Да, это </span><span data-contrast="auto">процесс </span><span data-contrast="auto">неразрывный</span><span data-contrast="auto">.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н</span></b><b><span data-contrast="auto">. Сергеева</span></b><span data-contrast="auto">: Ученики сегодняшние отличаются от студентов десятилетней давности?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">З</span><span data-contrast="auto">наете, все меня об этом спрашивают</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">Конечно, </span><span data-contrast="auto">культурный облик студента</span><span data-contrast="auto"> – </span><span data-contrast="auto">человека, который приходит учиться в вуз, </span><span data-contrast="auto">– </span><span data-contrast="auto">претерпел изменения</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">Р</span><span data-contrast="auto">аньше интерес к профессии</span><span data-contrast="auto"> был более серьёзным, что ли</span><span data-contrast="auto">. Сейчас</span><span data-contrast="auto"> </span><span data-contrast="auto">люди и</span><span data-contrast="auto">грают и думают: ну придут в вуз</span><span data-contrast="auto">,</span><span data-contrast="auto"> будут дальше продолжать играть</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">как в детстве, </span><span data-contrast="auto">готовиться к какому-нибудь конкурсу</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">Б</span><span data-contrast="auto">ольше у них других целей нет. </span><span data-contrast="auto">Только к</span><span data-contrast="auto">онкурс. Но</span><span data-contrast="auto">,</span><span data-contrast="auto"> согласитесь, это очень обедняет </span><span data-contrast="auto">само </span><span data-contrast="auto">существо музыкантской профессии. </span><span data-contrast="auto">И поэтому сейчас мало кто из студентов хочет стать педагогом. Да и мало кто сумеет.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: </span><span data-contrast="auto">А</span><span data-contrast="auto"> почему так, как вы думаете?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">А</span><span data-contrast="auto"> потому что это требует очень больших интеллектуальных усилий, знаний, терпения, преодоления сложностей в профессии</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">Нелегко </span><span data-contrast="auto">регулярно сидеть с учеником, пробуждать его интерес к музыке. </span><span data-contrast="auto">Это будни. </span><span data-contrast="auto">А если это способный человек, </span><span data-contrast="auto">который </span><span data-contrast="auto">уже начинает что-то играть, </span><span data-contrast="auto">то, когда </span><span data-contrast="auto">педагог от него требует ч</span><span data-contrast="auto">ег</span><span data-contrast="auto">о-то, особенно в начальн</span><span data-contrast="auto">ый</span><span data-contrast="auto"> период, </span><span data-contrast="auto">он </span><span data-contrast="auto">начинает сопротивляться этим требованиям</span><span data-contrast="auto">. Я это называю сопротивлением материала. И очень часто возникают конфликты, даже человеческие. </span><span data-contrast="auto">П</span><span data-contrast="auto">орой ученик уходит от педагога или педагог отказывается от ученика. </span><span data-contrast="auto">Н</span><span data-contrast="auto">ужно преодолеть этот процесс. Вот Татьяна Абрамовна Зеликман как-то умеет пройти сквозь это</span><span data-contrast="auto">т барьер</span><span data-contrast="auto">, </span><span data-contrast="auto">сохран</span><span data-contrast="auto">яя</span><span data-contrast="auto"> </span><span data-contrast="auto">при этом </span><span data-contrast="auto">контакт с учеником, несмотря на то что будет период охлаждения отношений</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">И</span><span data-contrast="auto"> всё-таки постепенно ученик сам осозна</span><span data-contrast="auto">ё</span><span data-contrast="auto">т, что педагог прав в </span><span data-contrast="auto">своих</span><span data-contrast="auto"> требованиях</span><span data-contrast="auto">.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/news/23_t2.jpg" alt="" width="700" height="394" /></span><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: </span><span data-contrast="auto">А</span><span data-contrast="auto"> у вас так не получалось?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: У меня хуже, чем у неё. </span><span data-contrast="auto">Я </span><span data-contrast="auto">был в этом отношении более горяч</span><span data-contrast="auto">:</span><span data-contrast="auto"> ну не хочет </span><span data-contrast="auto">– </span><span data-contrast="auto">не надо</span><span data-contrast="auto">,</span><span data-contrast="auto"> пусть уходит. Но </span><span data-contrast="auto">вообще-то </span><span data-contrast="auto">это </span><span data-contrast="auto">неправильно. Надо было как-то убеждать, находить контакт, прим</span><span data-contrast="auto">и</span><span data-contrast="auto">ряться, </span><span data-contrast="auto">по-человечески </span><span data-contrast="auto">идти на уступки. Педагогическая профессия </span><span data-contrast="auto">обязательно </span><span data-contrast="auto">это</span><span data-contrast="auto">го</span><span data-contrast="auto"> требует.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: Вы говори</span><span data-contrast="auto">ли</span><span data-contrast="auto"> </span><span data-contrast="auto">о </span><span data-contrast="auto">том, </span><span data-contrast="auto">что очень многие пытаются учить </span><span data-contrast="auto">разные </span><span data-contrast="auto">произведения, для того чтобы выступать на конкурсах.</span><span data-contrast="auto"> Мне кажется</span><span data-contrast="auto">, это связано с тем, что конкурсы </span><span data-contrast="auto">для молодого пианиста </span><span data-contrast="auto">– это чуть ли не единственный способ </span><span data-contrast="auto">заявить </span><span data-contrast="auto">о себе. </span><span data-contrast="auto">Н</span><span data-contrast="auto">а ваш взгляд, это так</span><span data-contrast="auto">?</span><span data-contrast="auto"> </span><span data-contrast="auto">И</span><span data-contrast="auto">ли есть </span><span data-contrast="auto">и </span><span data-contrast="auto">другие</span><span data-contrast="auto"> возможности</span><span data-contrast="auto">?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: Сейчас </span><span data-contrast="auto">это </span><span data-contrast="auto">действительно стало так</span><span data-contrast="auto">. </span><span data-contrast="auto">А какие ещё </span><span data-contrast="auto">есть </span><span data-contrast="auto">виды деятельности, где можно о себе заявить? Ну, концерты</span><span data-contrast="auto">. </span><span data-contrast="auto">А кто ходит на концерты? Если бы у нас были агенты, которые ходили на концерты</span><span data-contrast="auto">!</span><span data-contrast="auto"> </span><span data-contrast="auto">Е</span><span data-contrast="auto">щё во времена Шнабеля были концертные агентства</span><span data-contrast="auto">. </span><span data-contrast="auto">Б</span><span data-contrast="auto">ыло знаменитое агентство</span><span data-contrast="auto"> Вольфа</span><span data-contrast="auto">, у которого был Шнабель</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">Д</span><span data-contrast="auto">а и не только Шнабель </span><span data-contrast="auto">– </span><span data-contrast="auto">масса выдающихся артистов. </span><span data-contrast="auto">Он обладал </span><span data-contrast="auto">как</span><span data-contrast="auto">им</span><span data-contrast="auto">-то чутьё</span><span data-contrast="auto">м: </span><span data-contrast="auto">слушал и давал залы, давал программы </span><span data-contrast="auto">– </span><span data-contrast="auto">в общем, </span><span data-contrast="auto">открывал </span><span data-contrast="auto">артисту </span><span data-contrast="auto">путь </span><span data-contrast="auto">на эстраду. </span><span data-contrast="auto">А у</span><span data-contrast="auto"> нас только конкурс.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-contrast="auto">Н</span><span data-contrast="auto">едавно мой бывший ученик играл в Варшаве на конкурсе Шопена</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">Э</span><span data-contrast="auto">тот конкурс </span><span data-contrast="auto">проводился </span><span data-contrast="auto">на старинных инструментах – </span><span data-contrast="auto">инструментах времён Шопена</span><span data-contrast="auto">. </span><span data-contrast="auto">И </span><span data-contrast="auto">любопытно, </span><span data-contrast="auto">что </span><span data-contrast="auto">этот исполнитель </span><span data-contrast="auto">дошёл до третьего тура, </span><span data-contrast="auto">а это показатель </span><span data-contrast="auto">того, что он интерес</span><span data-contrast="auto">е</span><span data-contrast="auto">н, раз его пропускают. </span><span data-contrast="auto">При этом п</span><span data-contrast="auto">ремии ему </span><span data-contrast="auto">никакой не дали</span><span data-contrast="auto">. Но это было, видимо, несправедливо, потому что он вызвал интерес. И что вы думаете</span><span data-contrast="auto">?</span><span data-contrast="auto"> </span><span data-contrast="auto">П</span><span data-contrast="auto">осле конкурса он получил гораздо больше предложений, чем некоторые </span><span data-contrast="auto">из </span><span data-contrast="auto">те</span><span data-contrast="auto">х</span><span data-contrast="auto">, кто </span><span data-contrast="auto">был удостоен </span><span data-contrast="auto">преми</span><span data-contrast="auto">и</span><span data-contrast="auto">.</span><span data-contrast="auto"> Я </span><span data-contrast="auto">просто </span><span data-contrast="auto">хочу сказать, что бывают случаи, </span><span data-contrast="auto">когда </span><span data-contrast="auto">форма </span><span data-contrast="auto">конкурс</span><span data-contrast="auto">а не способствует тому, чтобы выявить дарования. П</span><span data-contrast="auto">олучается как бы </span><span data-contrast="auto">«</span><span data-contrast="auto">антиконкурс</span><span data-contrast="auto">».</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-contrast="auto">П</span><span data-contrast="auto">омните, </span><span data-contrast="auto">когда </span><span data-contrast="auto">на конкурсе Чайковского выступал</span><span data-contrast="auto"> Дебарг</span><span data-contrast="auto">, он занял, собственно, последнее место</span><span data-contrast="auto">. </span><span data-contrast="auto">Однако у него </span><span data-contrast="auto">наи</span><span data-contrast="auto">больш</span><span data-contrast="auto">ая</span><span data-contrast="auto"> известность </span><span data-contrast="auto">в сравнении с остальными участниками этого </span><span data-contrast="auto">конкурса. Его даже называли в некоторых газетах «теневой победитель конкурса Чайковского». Так тоже бывает.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: </span><span data-contrast="auto">У </span><span data-contrast="auto">него </span><span data-contrast="auto">появилось очень </span><span data-contrast="auto">много поклонников </span><span data-contrast="auto">в России </span><span data-contrast="auto">именно после его выступления.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: Конечно, у него большая </span><span data-contrast="auto">исполнительская </span><span data-contrast="auto">карьера</span><span data-contrast="auto">. </span><span data-contrast="auto">Но о</span><span data-contrast="auto">н занял последнее место. Вот вам </span><span data-contrast="auto">пример того, что </span><span data-contrast="auto">требования конкурса не совпали с требованиями аудитории. </span><span data-contrast="auto">К</span><span data-contrast="auto">онечно, </span><span data-contrast="auto">аудитория </span><span data-contrast="auto">иногда тоже бывает неправа. Но вот</span><span data-contrast="auto"> Рахманинов</span><span data-contrast="auto">, например, считал, что один человек может ошибиться, но публика </span><span data-contrast="auto">– </span><span data-contrast="auto">никогда</span><span data-contrast="auto">. </span><span data-contrast="auto">В</span><span data-contrast="auto">ообще, русская публика всегда очень чуткая к дарованиям, она </span><span data-contrast="auto">неизменно </span><span data-contrast="auto">отмечала </span><span data-contrast="auto">на конкурсах настоящие</span><span data-contrast="auto"> таланты</span><span data-contrast="auto">. Помните историю с Клиберном, </span><span data-contrast="auto">как </span><span data-contrast="auto">публика поддержала его на первом конкурсе? </span><span data-contrast="auto">Там, где на афише было написано «</span><span data-contrast="auto">первая премия ещё не</span><span data-contrast="auto"> </span><span data-contrast="auto">известна</span><span data-contrast="auto">»</span><span data-contrast="auto">, </span><span data-contrast="auto">публика </span><span data-contrast="auto">писала «Ван Клиберн».</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-contrast="auto">К</span><span data-contrast="auto">онкурс</span><span data-contrast="auto">н</span><span data-contrast="auto">ы</span><span data-contrast="auto">й</span><span data-contrast="auto"> </span><span data-contrast="auto">ужас </span><span data-contrast="auto">захватил, к сожалению, и детей. Хотя конкурс </span><span data-contrast="auto">в какой-то мере </span><span data-contrast="auto">стимулирует. Он пробуждает </span><span data-contrast="auto">желание победить, </span><span data-contrast="auto">правда, </span><span data-contrast="auto">чисто спортивное, не</span><span data-contrast="auto"> </span><span data-contrast="auto">совсем творческое</span><span data-contrast="auto">. </span><span data-contrast="auto">Люди начинают активнее заниматься</span><span data-contrast="auto"> </span><span data-contrast="auto">и делать успехи</span><span data-contrast="auto">.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: То есть </span><span data-contrast="auto">конкурсы – </span><span data-contrast="auto">это не так уж и плохо?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">Э</span><span data-contrast="auto">то способ продвижения</span><span data-contrast="auto">. </span><span data-contrast="auto">Человек, готовясь к конкурсу, делает больше, чем если бы он не готовился к конкурсу. Это правда. Но выявляет ли конкурс по-настоящему</span><span data-contrast="auto"> талантливых музыкантов? </span><span data-contrast="auto">С</span><span data-contrast="auto">ейчас, когда конкурсов так много, </span><span data-contrast="auto">распространены случаи, когда </span><span data-contrast="auto">премии </span><span data-contrast="auto">получают </span><span data-contrast="auto">ученики тех, кто сидит в жюри</span><span data-contrast="auto">. И люди </span><span data-contrast="auto">даже </span><span data-contrast="auto">переста</span><span data-contrast="auto">ют</span><span data-contrast="auto"> верить в конкурсы.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: </span><span data-contrast="auto">М</span><span data-contrast="auto">не кажется, и сам статус конкурса</span><span data-contrast="auto"> вызывает вопросы. С</span><span data-contrast="auto">ейчас что ни пианист </span><span data-contrast="auto">– обязательно </span><span data-contrast="auto">лауреат международных конкурсов. А что</span><span data-contrast="auto"> такое</span><span data-contrast="auto">, по сути, международный конкурс? Приехал кто-то из Беларуси, из Казахстана </span><span data-contrast="auto">– </span><span data-contrast="auto">уже международный статус.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: Конечно! </span><span data-contrast="auto">В</span><span data-contrast="auto">от мы устраиваем конкурсы </span><span data-contrast="auto">– </span><span data-contrast="auto">так они все международные</span><span data-contrast="auto">!</span><span data-contrast="auto"> </span><span data-contrast="auto">Ч</span><span data-contrast="auto">то значит международный конкурс? Это значит, в нём может прин</span><span data-contrast="auto">я</span><span data-contrast="auto">ть участие иностранец. Принял </span><span data-contrast="auto">участие </span><span data-contrast="auto">один иностранец </span><span data-contrast="auto">– всё, конкурс </span><span data-contrast="auto">стал международным.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: Что бы вы посоветовали молодому пианисту, который решил вступить на профессиональный путь?</span><span data-contrast="auto"> Допустим, он заканчивает музыкальную школу и поступает в музыкальное училище.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">Он должен учиться.</span><span data-contrast="auto"> </span><span data-contrast="auto">Вот к</span><span data-contrast="auto">о мне сейчас поступил один мальчик, очень способный. Но у него </span><span data-contrast="auto">уже </span><span data-contrast="auto">столько обязательств</span><span data-contrast="auto">!</span><span data-contrast="auto"> </span><span data-contrast="auto">О</span><span data-contrast="auto">н должен там сыграть, </span><span data-contrast="auto">то сыграть</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">на один конкурс съездить, на другой. </span><span data-contrast="auto">Я говорю: «А когда же </span><span data-contrast="auto">вы </span><span data-contrast="auto">учиться-то будете?»</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-contrast="auto">У каждого есть свои проблемы. И каждый должен очень чётко осознавать, какие у него проблемы, как над ними работать, как их устранять. </span><span data-contrast="auto">А з</span><span data-contrast="auto">начит, </span><span data-contrast="auto">человек</span><span data-contrast="auto"> должен посвятить этому какое-то время</span><span data-contrast="auto">. </span><span data-contrast="auto">В своё время Игумнов сказал Рихтеру: «Молодой человек</span><span data-contrast="auto">, вы не любите рояля</span><span data-contrast="auto">!» А Рихтер в молодости любил постучать</span><span data-contrast="auto">, потому что он </span><span data-contrast="auto">тогда </span><span data-contrast="auto">был концертмейстером в оперном театре у отца</span><span data-contrast="auto">. </span><span data-contrast="auto">Вообще, все концертмейстеры </span><span data-contrast="auto">немножко постукивают. И Рихтер стал над этим работать! </span><span data-contrast="auto">О</span><span data-contrast="auto">н рано вставал и шёл заниматься</span><span data-contrast="auto">. Он работал над своим </span><span data-contrast="auto">звуко</span><span data-contrast="auto">извлечение</span><span data-contrast="auto">м, чтобы не было стука, чтобы было певуче, чтобы была кантилена. И он очень многого добился</span><span data-contrast="auto">!</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-contrast="auto">Человек обязательно должен понять, что у него плохо. </span><span data-contrast="auto">А что у нас сейчас</span><span data-contrast="auto"> получается</span><span data-contrast="auto">? Играет, </span><span data-contrast="auto">и </span><span data-contrast="auto">ему кажется, </span><span data-contrast="auto">что </span><span data-contrast="auto">у него всё хорошо. </span><span data-contrast="auto">А к</span><span data-contrast="auto">огда ему говорят нет, </span><span data-contrast="auto">он </span><span data-contrast="auto">обижается. </span><span data-contrast="auto">О</span><span data-contrast="auto">н не проходит</span><span data-contrast="auto"> </span><span data-contrast="auto">по </span><span data-contrast="auto">конкурс</span><span data-contrast="auto">у</span><span data-contrast="auto"> </span><span data-contrast="auto">– </span><span data-contrast="auto">он обижается. </span><span data-contrast="auto">Он не прошёл, а </span><span data-contrast="auto">у него много проблем!</span><span data-contrast="auto"> </span><span data-contrast="auto">Он сразу хочет попасть </span><span data-contrast="auto">в</span><span data-contrast="auto"> концертные залы. А что он может сказать? </span><span data-contrast="auto">Т</span><span data-contrast="auto">олько то, что он может быстро </span><span data-contrast="auto">и громко что-то </span><span data-contrast="auto">сыграть. А где легато, над которым мы работали годами</span><span data-contrast="auto">?</span><span data-contrast="auto"> </span><span data-contrast="auto">Г</span><span data-contrast="auto">де наша русская исполнительская школа </span><span data-contrast="auto">– </span><span data-contrast="auto">школа пения на рояле</span><span data-contrast="auto">?</span><span data-contrast="auto"> </span><span data-contrast="auto">Где выразительность, </span><span data-contrast="auto">где </span><span data-contrast="auto">разнообразие? Н</span><span data-contrast="auto">ичего этого нет!</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-contrast="auto">Н</span><span data-contrast="auto">адо слушать выдающихся пианистов, чтобы учиться на высочайших образцах. </span><span data-contrast="auto">А с</span><span data-contrast="auto">ейчас слушают </span><span data-contrast="auto">только </span><span data-contrast="auto">тех, кто успешен на концертной эстраде. Успешен Мацуев – будут слушать его. А </span><span data-contrast="auto">записи </span><span data-contrast="auto">Игумнова</span><span data-contrast="auto">,</span><span data-contrast="auto"> или Софроницкого, или Рахманинова почти не</span><span data-contrast="auto"> </span><span data-contrast="auto">востребованы. Они не нужны. Зачем они нужны</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">если </span><span data-contrast="auto">я могу сыграть этюд быстрее других и сразу </span><span data-contrast="auto">получить </span><span data-contrast="auto">место?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: </span><span data-contrast="auto">С</span><span data-contrast="auto">ейчас, насколько я понимаю, есть тренд на</span><span data-contrast="auto"> техничность: </span><span data-contrast="auto">я должен играть </span><span data-contrast="auto">«П</span><span data-contrast="auto">олёт шмеля</span><span data-contrast="auto">»</span><span data-contrast="auto"> за пятьдесят секунд, а не за пятьдесят три</span><span data-contrast="auto">.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">Р</span><span data-contrast="auto">абота над техникой – это тоже </span><span data-contrast="auto">очень </span><span data-contrast="auto">важная проблема</span><span data-contrast="auto">. Но </span><span data-contrast="auto">это только средств</span><span data-contrast="auto">о</span><span data-contrast="auto"> для выражения </span><span data-contrast="auto">глубоких музыкантских или, может быть, </span><span data-contrast="auto">философских идей. Средств</span><span data-contrast="auto">о</span><span data-contrast="auto">, а не цель</span><span data-contrast="auto">. </span><span data-contrast="auto">А пока </span><span data-contrast="auto">это </span><span data-contrast="auto">цель, это малоинтересно.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-contrast="auto">Так </span><span data-contrast="auto">и </span><span data-contrast="auto">получается </span><span data-contrast="auto">иногда </span><span data-contrast="auto">на конкурсе Чайковского. </span><span data-contrast="auto">Человек </span><span data-contrast="auto">очень грамотный, </span><span data-contrast="auto">делает всё правильно, </span><span data-contrast="auto">педагогическая работа прекрасная, школа чудесная, техника есть, </span><span data-contrast="auto">но ему в искусстве нечего сказать. </span><span data-contrast="auto">А </span><span data-contrast="auto">кто-нибудь приедет, может, у него есть какие-то недостатки, но его интересно слушать</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">о</span><span data-contrast="auto">н заставляет себя слушать, он заставляет </span><span data-contrast="auto">нас </span><span data-contrast="auto">переживать</span><span data-contrast="auto"> музыку</span><span data-contrast="auto">. </span><span data-contrast="auto">Вот это </span><span data-contrast="auto">и есть </span><span data-contrast="auto">цель искусства</span><span data-contrast="auto">. Но </span><span data-contrast="auto">она отходит куда-то далеко.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. </span></b><b><span data-contrast="auto">Сергеева</span></b><span data-contrast="auto">: </span><span data-contrast="auto">А</span><span data-contrast="auto"> с чем это связано, на ваш взгляд?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">С</span><span data-contrast="auto"> потерей</span><span data-contrast="auto"> </span><span data-contrast="auto">высоких</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">настоящих </span><span data-contrast="auto">идеалов. Ко мне в класс иногда</span><span data-contrast="auto"> приходят и говорят</span><span data-contrast="auto">: «</span><span data-contrast="auto">Я </span><span data-contrast="auto">хочу поехать на конкурс». Я думаю: «Боже мой, у тебя </span><span data-contrast="auto">ещё </span><span data-contrast="auto">так мало мастерства, репертуар такой маленький, ты ничего не умеешь и уже хоче</span><span data-contrast="auto">шь</span><span data-contrast="auto"> ехать на конкурс!» Зачем</span><span data-contrast="auto">? Чтобы стать лауреатом.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: </span><span data-contrast="auto">Ч</span><span data-contrast="auto">тобы в афишах концертов было написано «лауреат международных конкурсов».</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">А</span><span data-contrast="auto"> вскоре все будут лауреат</span><span data-contrast="auto">ами</span><span data-contrast="auto">. И что дальше?</span><span data-contrast="auto"> Т</span><span data-contrast="auto">еперь </span><span data-contrast="auto">это </span><span data-contrast="auto">не так уж </span><span data-contrast="auto">и </span><span data-contrast="auto">ценится. Значит, </span><span data-contrast="auto">у тебя должна быть именно первая премия. </span><span data-contrast="auto">И т</span><span data-contrast="auto">огда </span><span data-contrast="auto">тебе</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">может быть, </span><span data-contrast="auto">будут давать залы</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">В общем, э</span><span data-contrast="auto">то тупиковая ситуация. </span><span data-contrast="auto">И </span><span data-contrast="auto">как</span><span data-contrast="auto">ов</span><span data-contrast="auto"> из неё вы</span><span data-contrast="auto">ход</span><span data-contrast="auto">, я не знаю</span><span data-contrast="auto">.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-contrast="auto">Р</span><span data-contrast="auto">аньше </span><span data-contrast="auto">проходили </span><span data-contrast="auto">форумы, куда приезжали пианисты</span><span data-contrast="auto">. </span><span data-contrast="auto">Музыканты ездили в Венгрию, с</span><span data-contrast="auto">уществовал музыкальный форум, куда съезжались </span><span data-contrast="auto">многие </span><span data-contrast="auto">импресарио</span><span data-contrast="auto">,</span><span data-contrast="auto"> слушали. Сейчас этого нет, </span><span data-contrast="auto">а </span><span data-contrast="auto">жалко. Только конкурсы. Гле</span><span data-contrast="auto">н</span><span data-contrast="auto">н Гульд не мог бы играть на конкурсе. Его бы не пропустили ни в коем случае, </span><span data-contrast="auto">п</span><span data-contrast="auto">отому что он гениально играет что-то одно, а другое, может быть, ему и не надо. А требования конкурс</span><span data-contrast="auto">ов</span><span data-contrast="auto"> </span><span data-contrast="auto">едины </span><span data-contrast="auto">для всех. Все должны быть одинаков</span><span data-contrast="auto">о</span><span data-contrast="auto"> универсальн</span><span data-contrast="auto">ыми</span><span data-contrast="auto">: </span><span data-contrast="auto">полифония, этюды, классическая соната, романтическая форма, произведения </span><span data-contrast="auto">XX</span><span data-contrast="auto"> </span><span data-contrast="auto">века.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-contrast="auto">И</span><span data-contrast="auto">зучение репертуара </span><span data-contrast="auto">– </span><span data-contrast="auto">это процесс музыкального</span><span data-contrast="auto"> воспитания</span><span data-contrast="auto">. </span><span data-contrast="auto">Понятие стиля, с</span><span data-contrast="auto">тилистическ</span><span data-contrast="auto">ой</span><span data-contrast="auto"> культур</span><span data-contrast="auto">ы</span><span data-contrast="auto"> у многих очень приблизительн</span><span data-contrast="auto">ое</span><span data-contrast="auto">. Некоторые </span><span data-contrast="auto">(</span><span data-contrast="auto">и это, кстати, выявляли такие конкурсы, как конкурс Чайковского</span><span data-contrast="auto">)</span><span data-contrast="auto"> </span><span data-contrast="auto">достаточно хорошо играют </span><span data-contrast="auto">романтическую музыку или музыку </span><span data-contrast="auto">XX</span><span data-contrast="auto"> </span><span data-contrast="auto">века, а вот классику, где нужна определённая культура стиля, </span><span data-contrast="auto">играют очень неважно. Это трудно, но это основа, на которой должно быть построено</span><span data-contrast="auto"> всё остальное</span><span data-contrast="auto">. А если </span><span data-contrast="auto">нет</span><span data-contrast="auto"> </span><span data-contrast="auto">основы, </span><span data-contrast="auto">нет и </span><span data-contrast="auto">остально</span><span data-contrast="auto">го</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">А чтобы создать эту основу, надо </span><span data-contrast="auto">слушать великих пианистов</span><span data-contrast="auto">:</span><span data-contrast="auto"> Горовица, Шнабеля</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">Я </span><span data-contrast="auto">говорю</span><span data-contrast="auto"> ученику</span><span data-contrast="auto">: «А ты слушал какие-нибудь записи произведени</span><span data-contrast="auto">й</span><span data-contrast="auto">, котор</span><span data-contrast="auto">ы</span><span data-contrast="auto">е</span><span data-contrast="auto"> играешь?</span><span data-contrast="auto">» – «Да, слушал». – «А кого ты слушал?» – «А я не знаю». Они </span><span data-contrast="auto">даже </span><span data-contrast="auto">не знаю</span><span data-contrast="auto">т</span><span data-contrast="auto">, кого они слушают</span><span data-contrast="auto">.</span><span data-contrast="auto"> У них нет интереса к этому. </span><span data-contrast="auto">Услышать </span><span data-contrast="auto">разные исполнения, разные интерпретации, разные взгляды на то, как можно подойти к одному и тому же произведению, выявить его глубину, разнообразие</span><span data-contrast="auto">,</span><span data-contrast="auto"> оживить эту музыку </span><span data-contrast="auto">– у</span><span data-contrast="auto"> них нет этой проблемы</span><span data-contrast="auto">!</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: И это при том, что сейчас огромное количество записей в свободном доступе.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">Конечно! А мы в своё время </span><span data-contrast="auto">бегали за пластинками</span><span data-contrast="auto">. М</span><span data-contrast="auto">ы знали, что в магазине завтра </span><span data-contrast="auto">«</span><span data-contrast="auto">выкинут</span><span data-contrast="auto">»</span><span data-contrast="auto"> запись Рихтера с Ап</span><span data-contrast="auto">п</span><span data-contrast="auto">ассионатой. Мы бежали, стояли в очереди, ждали и покупали эту пластинку. </span><span data-contrast="auto">Потом появлялись записи Корто. </span><span data-contrast="auto">К</span><span data-contrast="auto">аждая новая пластинка была открытием для нас</span><span data-contrast="auto">. Мы слушали</span><span data-contrast="auto">, мы наслаждались. </span><span data-contrast="auto">Д</span><span data-contrast="auto">ля нас </span><span data-contrast="auto">это </span><span data-contrast="auto">были события, </span><span data-contrast="auto">открывавшие </span><span data-contrast="auto">нам новые миры. А сейчас всё это есть, и всё это почти не востребовано.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto"><img style="margin: 7px; float: left;" src="/images/news/23_t3.jpg" width="364" height="244" />Н. Сергеева</span></b><span data-contrast="auto">: Парадокс... </span><span data-contrast="auto">В конце </span><span data-contrast="auto">– </span><span data-contrast="auto">небольшой блиц</span><span data-contrast="auto">. </span><span data-contrast="auto">Назовите, пожалуйста, три </span><span data-contrast="auto">ваших </span><span data-contrast="auto">любимых книги.</span><span data-contrast="auto"> Первое, что приходит в голову.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: «Война и мир»</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">П</span><span data-contrast="auto">ожалуй, «Анна Каренина»</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">В</span><span data-contrast="auto">ообще</span><span data-contrast="auto">,</span><span data-contrast="auto"> весь Толстой.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: </span><span data-contrast="auto">Т</span><span data-contrast="auto">ри любимых композитора?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: У меня все </span><span data-contrast="auto">композиторы </span><span data-contrast="auto">любимые. Но</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">пожалуй, </span><span data-contrast="auto">это Шопен, Шуман, Шуберт, Рахманинов, Скрябин, Метнер</span><span data-contrast="auto">.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: </span><span data-contrast="auto">А</span><span data-contrast="auto"> пианисты?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: Рахманинов, Софроницкий. </span><span data-contrast="auto">Рядом </span><span data-contrast="auto">с этими двумя</span><span data-contrast="auto"> </span><span data-contrast="auto">не могу никого поставить.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: </span><span data-contrast="auto">С</span><span data-contrast="auto"> кем из музыкантов прошлого в</span><span data-contrast="auto">ы</span><span data-contrast="auto"> хотел</span><span data-contrast="auto">и</span><span data-contrast="auto"> </span><span data-contrast="auto">бы </span><span data-contrast="auto">пообщаться, если бы была машина времени, </span><span data-contrast="auto">которая мгновенно </span><span data-contrast="auto">перенесла бы </span><span data-contrast="auto">вас в абсолютно любое место, в любую эпоху?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">Я </span><span data-contrast="auto">встречался с некоторыми учениками Шнабеля, когда был в Америке</span><span data-contrast="auto">. Я</span><span data-contrast="auto"> с удовольствием </span><span data-contrast="auto">разговаривал </span><span data-contrast="auto">с ними </span><span data-contrast="auto">о нём. </span><span data-contrast="auto">М</span><span data-contrast="auto">не было бы очень интересно у него поучиться.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-contrast="auto">Горовиц ужасно интересная личность</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">И</span><span data-contrast="auto">менно личность. </span><span data-contrast="auto">Мы все </span><span data-contrast="auto">прекрасно понимаем, сколько красок, сколько возможностей у него</span><span data-contrast="auto"> как у пианиста</span><span data-contrast="auto">. Я даже когда-то послал ему </span><span data-contrast="auto">факсимильное издание </span><span data-contrast="auto">«Картин</span><span data-contrast="auto">о</span><span data-contrast="auto">к с выставки». </span><span data-contrast="auto">Я</span><span data-contrast="auto"> знал, что он </span><span data-contrast="auto">очень </span><span data-contrast="auto">увлекается факсимильными изданиями </span><span data-contrast="auto">и </span><span data-contrast="auto">всегда находит там какие-то новые вещи. И вот </span><span data-contrast="auto">я </span><span data-contrast="auto">послал ему «Картинки с выставки» Мусоргского и написал, что мечтал бы у </span><span data-contrast="auto">него</span><span data-contrast="auto"> поучиться. Лазарь Берман </span><span data-contrast="auto">отв</span><span data-contrast="auto">озил моё письмо</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">О</span><span data-contrast="auto">н мне рассказывал, что встречался</span><span data-contrast="auto"> с ним</span><span data-contrast="auto">, всё ему передал</span><span data-contrast="auto">, и Горовиц страшно заволновался: «Как же</span><span data-contrast="auto">,</span><span data-contrast="auto"> он хочет ко мне приехать учиться</span><span data-contrast="auto">?</span><span data-contrast="auto"> </span><span data-contrast="auto">Я</span><span data-contrast="auto"> хочу как-то ему помочь</span><span data-contrast="auto">!</span><span data-contrast="auto">» Вот так сразу, понимаете? </span><span data-contrast="auto">Так что из тех, </span><span data-contrast="auto">кто жил в то </span><span data-contrast="auto">же </span><span data-contrast="auto">время, </span><span data-contrast="auto">что </span><span data-contrast="auto">и я</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">мне интересно было бы поехать </span><span data-contrast="auto">к Горовицу.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-contrast="auto">О</span><span data-contrast="auto">казывается, </span><span data-contrast="auto">в мире </span><span data-contrast="auto">масса интересных музыкантов. Мы думали, что только наша школа </span><span data-contrast="auto">самая </span><span data-contrast="auto">замечательная. </span><span data-contrast="auto">У</span><span data-contrast="auto"> нас </span><span data-contrast="auto">действительно </span><span data-contrast="auto">были </span><span data-contrast="auto">прекрасные педагоги</span><span data-contrast="auto">:</span><span data-contrast="auto"> мой Теодор Гут</span><span data-contrast="auto">м</span><span data-contrast="auto">ан</span><span data-contrast="auto">,</span><span data-contrast="auto"> вся нейгаузовская школа, </span><span data-contrast="auto">и</span><span data-contrast="auto">гумновская школа. </span><span data-contrast="auto">Но за рубежом тоже </span><span data-contrast="auto">были и есть интересные, глубокие</span><span data-contrast="auto">, </span><span data-contrast="auto">высоко</span><span data-contrast="auto">культурные</span><span data-contrast="auto"> музыканты</span><span data-contrast="auto">. </span><span data-contrast="auto">И</span><span data-contrast="auto">х немного, </span><span data-contrast="auto">их, </span><span data-contrast="auto">может быть, единицы</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">Н</span><span data-contrast="auto">о в </span><span data-contrast="auto">каждой школе есть какой-нибудь музыкант, </span><span data-contrast="auto">который обладает </span><span data-contrast="auto">своеобразны</span><span data-contrast="auto">ми</span><span data-contrast="auto"> знания</span><span data-contrast="auto">ми. Было бы потрясающе собрать их вместе! </span><span data-contrast="auto">Но они все где-то разбросаны</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">и</span><span data-contrast="auto">х не соберёшь.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">Н. Сергеева</span></b><span data-contrast="auto">: Задумывались ли вы когда-нибудь </span><span data-contrast="auto">о</span><span data-contrast="auto"> смысл</span><span data-contrast="auto">е</span><span data-contrast="auto"> жизни музыканта</span><span data-contrast="auto">,</span><span data-contrast="auto"> пианиста? И нашли ли ответ?</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">В. Тропп</span></b><span data-contrast="auto">: </span><span data-contrast="auto">Я даже не задумывался об этом. </span><span data-contrast="auto">Как сформулировать </span><span data-contrast="auto">смысл жизни Софроницкого</span><span data-contrast="auto">? </span><span data-contrast="auto">П</span><span data-contrast="auto">остижение музыки</span><span data-contrast="auto">,</span><span data-contrast="auto"> попытка собственными средствами раскрыть её</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">И</span><span data-contrast="auto">, </span><span data-contrast="auto">наверное, </span><span data-contrast="auto">что-то ещё. </span><span data-contrast="auto">Т</span><span data-contrast="auto">о, что ведёт в будущее</span><span data-contrast="auto">:</span><span data-contrast="auto"> пути, интерпретации</span><span data-contrast="auto">.</span><span data-contrast="auto"> </span><span data-contrast="auto">Н</span><span data-contrast="auto">ельзя повторить чью-то интерпретацию, </span><span data-contrast="auto">невозможно повторить </span><span data-contrast="auto">чей-то путь. Но заразиться атмосферой поиска можно. Софроницк</span><span data-contrast="auto">ий буквально </span><span data-contrast="auto">заражал атмосферой какого-то невероятного </span><span data-contrast="auto">творческого поиска, когда он </span><span data-contrast="auto">фактически </span><span data-contrast="auto">сочинял те</span><span data-contrast="auto"> произведения</span><span data-contrast="auto">, которые он играл. Они были совсем другими, чем у </span><span data-contrast="auto">прочих </span><span data-contrast="auto">музыкантов</span><span data-contrast="auto">. </span><span data-contrast="auto">И мало сказать</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">что он </span><span data-contrast="auto">открыл </span><span data-contrast="auto">в этих сочинениях </span><span data-contrast="auto">что-то новое. </span><span data-contrast="auto">Он </span><span data-contrast="auto">совершенно их переделывал.</span><span data-contrast="auto"> </span><span data-contrast="auto">А </span><span data-contrast="auto">Мария Вениаминовна </span><span data-contrast="auto">Юдина</span><span data-contrast="auto">?</span><span data-contrast="auto"> </span><span data-contrast="auto">Она </span><span data-contrast="auto">совершенно переделывал</span><span data-contrast="auto">а </span><span data-contrast="auto">мысли композитора и создавал</span><span data-contrast="auto">а</span><span data-contrast="auto"> абсолютно </span><span data-contrast="auto">новые, </span><span data-contrast="auto">собственные сочинения</span><span data-contrast="auto">,</span><span data-contrast="auto"> </span><span data-contrast="auto">так что и</span><span data-contrast="auto">сполнитель становился соавтором композитора.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-contrast="auto">С</span><span data-contrast="auto">уществуют музыковеды, которые изучают</span><span data-contrast="auto"> музыку </span><span data-contrast="auto">вплоть </span><span data-contrast="auto">до мельчайших деталей. А</span><span data-contrast="auto"> разве исполнитель – это не тот же</span><span data-contrast="auto"> хирург, который, как скальпелем, </span><span data-contrast="auto">исследует </span><span data-contrast="auto">сочинение и находит в </span><span data-contrast="auto">нём </span><span data-contrast="auto">такие </span><span data-contrast="auto">тонкости, такие психологические глубины, </span><span data-contrast="auto">каки</span><span data-contrast="auto">х</span><span data-contrast="auto"> никакой критик</span><span data-contrast="auto"> никогда не найдёт, не заметит</span><span data-contrast="auto">?</span><span data-contrast="auto"> Вот это</span><span data-contrast="auto">,</span><span data-contrast="auto"> собственно, </span><span data-contrast="auto">и есть </span><span data-contrast="auto">цель музыканта, цель исполнителя</span><span data-contrast="auto">.</span><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"> </span></p>
<p style="text-align: justify;"><span data-ccp-props="{&quot;335551550&quot;:6,&quot;335551620&quot;:6,&quot;335559731&quot;:567}"><a href="/orpheusradio/programs/gostinaya-radio-orfey/38407-tatyana-zelikman-i-vladimir-tropp-na-dvoikh-sto-shestdesyat-chast-vtoraya">Беседа с Татьяной Зеликман</a></span></p>  </div>

<!-- Facebook comments
  <div id="fb-root"></div>
  <script>
   (function(d, s, id)
    {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
     fjs.parentNode.insertBefore(js, fjs);
    }
   (document, 'script', 'facebook-jssdk'));
  </script>
  <div class="fb-comments" data-href="http://www.muzcentrum.ru/orpheusradio/programs/gostinaya-radio-orfey/38406-tatyana-zelikman-i-vladimir-tropp-na-dvoikh-160" data-numposts="10" data-colorscheme="light"></div>
 -->

<!-- Back to news list -->

  
             </div>

     <div class="bannergroup bnr bnr-three-banners banners_at_bottom">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/863" target="_blank" rel="noopener noreferrer"
							title="Эффект Моцарта">
							<img
								src="http://www.muzcentrum.ru/images/banners/bottombanners220x90/rekl/moz_banner.png"
								alt="Эффект Моцарта"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/8" target="_blank" rel="noopener noreferrer"
							title="kamburova.theatre.ru">
							<img
								src="http://www.muzcentrum.ru/images/banners/bottombanners220x90/ban_kamb.jpg"
								alt="kamburova.theatre.ru"
								 width="220"								 height="90"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/109" target="_blank" rel="noopener noreferrer"
							title="musicum">
							<img
								src="http://www.muzcentrum.ru/images/banners/bottombanners220x90/musicum_220x90.png"
								alt="musicum"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

    </div><!--/col-l-->
  
    <div id="col-r">

     <div class="search mod_search104">
	<form action="/orpheusradio/programs/gostinaya-radio-orfey" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword104" class="element-invisible">Искать...</label> <input name="searchword" id="mod-search-searchword104" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Поиск" /> <input type="image" alt="Искать" class="button" src="/templates/muzcentrum_other/images/searchButton.gif" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="1322" />
	</form>
</div>

      
      

     		<div class="moduletable useful">
							<h3>Полезные разделы</h3>
						<ul class="nav menu mod-list">
<li class="item-144"><a href="/orpheusradio/broadcastingschedule" ><span>Расписание вещания</span></a></li><li class="item-146"><a href="/musicalcalendar" ><span>Музыкальный календарь</span></a></li><li class="item-1599"><a href="http://muzcentrum.ru/video-musicali" ><span>Музыкальные видео</span></a></li><li class="item-149"><a href="http://muzcentrum.ru/personslibrary" ><span>Библиотека персон</span></a></li></ul>
		</div>
			<div class="moduletable">
						<ul class="nav menu adv-lnx mod-list">
<li class="item-364"><a class="mc" href="/musicalcalendar" ><span>Музыкальный календарь</span></a></li><li class="item-365"><a class="pl" href="/personslibrary" ><span>Библиотека персон</span></a></li></ul>
		</div>
			<div class="moduletable useful parent20">
						<ul class="nav menu mod-list">
<li class="item-416"><a href="/orpheusradio/aboutradiostation" ><span>О радиостанции</span></a></li><li class="item-417"><a href="/orpheusradio/broadcastingcities" ><span>Города вещания</span></a></li><li class="item-418 alias-parent-active"><a href="/orpheusradio/programs" ><span>Программы в эфире</span></a></li><li class="item-961"><a href="/orpheusradio/programsarchive" ><span>Архив программ</span></a></li><li class="item-419"><a href="/orpheusradio/broadcastingschedule" ><span>Расписание вещания</span></a></li><li class="item-420"><a href="/orpheusradio/airpresentersprogramauthors" ><span>Ведущие эфира и авторы программ</span></a></li><li class="item-421"><a href="/orpheusradio/orpheussoundproducers" ><span>Звукорежиссёры «Орфея»</span></a></li><li class="item-422"><a href="/orpheusradio/livebroadcast" ><span>Прямой эфир</span></a></li><li class="item-1507"><a href="/orpheusradio/orpheus-podcasts" ><span>Подкасты</span></a></li><li class="item-425"><a href="/orpheusradio/feedback" ><span>Обратная связь</span></a></li></ul>
		</div>
	

     

     

     

     <!--jdoc:include type="modules" name="survey" style="xhtml" /-->

     

     <div class="bannergroup bnr bnr-right banners_at_right_bottom">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/856" target="_blank" rel="noopener noreferrer"
							title="23 12 2019 Ведерников">
							<img
								src="http://www.muzcentrum.ru/images/banners/middlebanners728x90/vedernikov.jpg"
								alt="23 12 2019 Ведерников"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>


    </div><!--/col-r-->

    <script language="javascript" type="text/javascript">
     document.getElementsByClassName('page-header')[0].style.marginTop = '-10px';
     if (document.getElementsByClassName('item-page').length == 1) document.getElementsByClassName('page-header')[0].style.width = '968px';
     document.getElementById('col-r').style.marginTop = '' + (document.getElementsByClassName('page-header')[0].clientHeight + 10) + 'px';
    </script>

   </div><!--/global-padder-->

   <div id="falsebottom"></div>

  </div><!--/global-->

  <div id="footer">

   		<div class="moduletable">
							<h3>Быстрый доступ</h3>
						<ul class="nav menu low-menu mod-list">
<li class="item-1579"><a href="http://www.muzcentrum.ru/aboutcompany/topmanagement" ><span>О компании</span></a></li><li class="item-112"><a href="/producercenter" ><span>Продюсерский центр</span></a></li><li class="item-1297"><a href="/producercenter/orpheusrecords" ><span>«Орфей Records»</span></a></li><li class="item-125"><a href="/producercenter/concertatelier" ><span>Концертное ателье</span></a></li><li class="item-132"><a href="/pressus" ><span>Пресса о нас</span></a></li><li class="item-129"><a href="/partners" ><span>Партнёры</span></a></li><li class="item-134"><a href="/orpheusradio/feedback" ><span>Пишите нам</span></a></li></ul>
		</div>
	

   <div class="cl-l"></div>

   <div class="footer-hr"></div>
  
   <div class="cl-l"></div>

   		<div class="moduletable">
							<h3>Наши партнёры</h3>
						<ul class="nav menu low-menu mod-list">
<li class="item-117"><a href="/icma2016" ><span>ICMA</span></a></li><li class="item-135"><a href="http://www.fonotron.ru/" target="_blank" ><span>Фонотрон</span></a></li><li class="item-136"><a href="http://www.ebu.ch/" target="_blank" ><span>Европейский вещательный союз (EBU)</span></a></li><li class="item-138"><a href="http://www.rba.ru/" target="_blank" ><span>РБА</span></a></li></ul>
		</div>
	

   <div class="cl-l"></div>

   <p>
    <font size="+1" color="White">16+</font> / ФЗ № 436-ФЗ | &copy; 2005-19 РГМЦ. <a href="/aboutcompany/contacts">Контактная информация</a><br />
    Сетевое издание &laquo;Музыкальный центр&raquo; (<a href="http://www.muzcentrum.ru/">MuzCentrum.ru</a>) является средством массовой информации.<br />
      Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых <br />коммуникаций (Роскомнадзор)». 
    <a href="/aboutcompany">Свидетельство о регистрации СМИ - ЭЛ № ФС 77-48960 от 21.03.2012 г.</a>
   </p>

   <div style="float: right; margin: -32px 10px 0 0;">

    <!-- SpyLOG -->
    <script src="http://tools.spylog.ru/counter_cv.js" id="spylog_code" type="text/javascript" counter="1076963" part="" track_links="ext" page_level="0"></script>
    <noscript><a href="http://u10769.63.spylog.com/cnt?cid=1076963&f=3&p=0" target="_blank"><img src="http://u10769.63.spylog.com/cnt?cid=1076963&p=0" alt="SpyLOG" border="0" width="88" height="31"></a></noscript>
    <!--/ SpyLOG -->


    <!--Rating@Mail.ru COUNTEr-->
    <script language="JavaScript" type="text/javascript"><!--
     d=document;
     var a='';
     a+=';r='+escape(d.referrer);
     js=10;
    //--></script>
    <script language="JavaScript1.1" type="text/javascript"><!--
     a+=';j='+navigator.javaEnabled();
     js=11;
    //--></script>
    <script language="JavaScript1.2" type="text/javascript"><!--
     s=screen;
     a+=';s='+s.width+'*'+s.height;
     a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);
     js=12;
    //--></script>
    <script language="JavaScript1.3" type="text/javascript"><!--js=13;//--></script>
    <script language="JavaScript" type="text/javascript"><!--
     d.write('<a href="http://top.mail.ru/jump?from=1307335"'+' target=_top><img src="http://d2.cf.b3.a1.top.list.ru/counter'+'?id=1307335;t=220;js='+js+a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>');
     if(11<js)d.write('<'+'!-- ')
    //--></script>
    <noscript><a target=_top href="http://top.mail.ru/jump?from=1307335"><img src="http://d2.cf.b3.a1.top.list.ru/counter?js=na;id=1307335;t=220" border="0" height="31" width="88" alt="Рейтинг@Mail.ru"/></a></noscript>
    <script language="JavaScript" type="text/javascript"><!-- if(11<js)d.write('--'+'>')//--></script>
    <!--/COUNTER-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
     document.write("<a href='http://www.liveinternet.ru/click' "+"target=_blank><img src='http://counter.yadro.ru/hit?t14.4;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border=0 width=88 height=31><\/a>")
    //--></script>
    <!--/LiveInternet-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65341801-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter48082409 = new Ya.Metrika({
id:48082409,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48082409" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

   </div><!--/float: right; margin: -32px 10px 0 0;-->

  </div><!--/footer-->

  <div class="stopie6">
   <!-- from www.blogdog.ru/stopie6/ -->
   <!--[if lt IE 7]>
   <div style="clear:both; background:#ffff99; border:1px solid #cccc66; font-family:Arial, Helvetica, sans-serif; color:#333333; height:98px;">
    <a href="#" onclick='javascript:this.parentNode.style.display="none"; return false;' style="display:block; position:relative; width:12px; height:12px; left:100%; margin:0 0 -17px -17px; padding:5px 5px 0 0; background:url(/img/stopie6/close.gif) no-repeat 0 5px;" title="Закрыть"></a>
    <div style="display:block; width:560px; margin:0 auto; padding:0 0 0 80px; background:url(/img/stopie6/warning.gif) no-repeat -10px 0;">
     <a href="http://www.google.ru/chrome" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/chrome.gif);" title="Установить Google Chrome"></a>
     <a href="http://www.apple.com/ru/safari/" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/safari.gif);" title="Установить Apple Safari"></a>
     <a href="http://www.microsoft.com/rus/windows/internet-explorer/" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/explorer.gif);" title="Установить Internet Explorer"></a>
     <a href="http://www.mozilla-europe.org/ru/firefox/" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/firefox.gif);" title="Установить Mozilla Firefox"></a>
     <strong style="font-size:14px; display:block; padding-top:10px; color:#cc3300;">Внимание!</strong>
     <p style="font-size:12px; line-height:17px; margin:0;">
      Вы пользуетесь устаревшим браузером.<br />
      Чтобы использовать все возможности<br />
      этого сайта, обновите браузер.
     </p>
    </div>
   </div>
   <![endif]-->
  </div>

  

 </body>

</html>
