﻿
<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">

 <head>

  <base href="http://www.muzcentrum.ru/orpheusradio/programs/etot-den-kak-data/37151-etot-den-kak-data-30-oktyabrya" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="российский, государственный, музыкальный, телерадиоцентр, РГМЦ, Орфей" />
	<meta name="rights" content="ФГБУ «РГМЦ»" />
	<meta name="description" content="Официальный веб-сайт Российского государственного музыкального телерадиоцентра (ФГБУ «РГМЦ») и радиостанции «Орфей»." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>«Этот день как дата». 30 октября - Российский государственный музыкальный телерадиоцентр</title>
	<link href="/cache/widgetkit/widgetkit-ca68397a.css" rel="stylesheet" type="text/css" />
	<script src="/media/jui/js/jquery.min.js?39ba641cbc4c2b6abc79f0546be55ccb" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?39ba641cbc4c2b6abc79f0546be55ccb" type="text/javascript"></script>
	<script src="http://www.muzcentrum.ru/plugins/content/audioreplacer_v2/js/myplayer.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?39ba641cbc4c2b6abc79f0546be55ccb" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-dccdd781.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?39ba641cbc4c2b6abc79f0546be55ccb" type="text/javascript"></script>
	<script type="text/javascript">
(function ($){ jQuery(function(){}); })(jQuery);
        var eventProps = {
            'dimension1': '', // URL аудио
            'dimension2': '', // Заголовок аудио
            'dimension3': 'Этот день как дата', // Программа
            'dimension4': '«Этот день как дата». 30 октября', // Заголовок выпуска
            'dimension5': 'http://www.muzcentrum.ru/orpheusradio/programs/etot-den-kak-data/37151-etot-den-kak-data-30-oktyabrya', // URL выпуска
        };

        window.setTimeout(function() {
            $('#audio_player_5db8c1bc691fb_')[0].addEventListener('player-play-button-clicked', function() {
                ga('send', 'event', 'composition', 'play', eventProps);
            });

            $('#audio_player_5db8c1bc691fb_')[0].addEventListener('player-download-button-clicked', function() {
                ga('send', 'event', 'composition', 'download', eventProps);
            });

            ga('send', 'event', 'composition', 'show', eventProps);
        }, 100);

        jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>
	<meta property="og:url" content="http://www.muzcentrum.ru/orpheusradio/programs/etot-den-kak-data/37151-etot-den-kak-data-30-oktyabrya">
	<meta property="og:type" content="article">
	<meta property="og:title" content="«Этот день как дата». 30 октября">
	<meta property="og:description" content="Авторство главного произведения Вильгельма ван Вассенара долгое время приписывалось другому человеку. Голландский композитор родился 30 октября 1692 года.
…">
	<meta property="og:image" content="http://www.muzcentrum.ru/plugins/system/orpheus_facebook_meta/orpheus_logo.png">


  <link rel="icon" href="/templates/muzcentrum_other/images/favicon.ico" type="image/x-icon" />
  <link rel="stylesheet" type="text/css" href="/templates/muzcentrum_other/template_styles.css" media="all" />

  <script type="text/javascript" src="/templates/muzcentrum_other/scripts/jwplayer.js"></script>
   <meta property="fb:admins" content="{100001932712085}"/>
    
    <script src="https://listim.com/embed/widget.js"></script><!-- скрипт для билетной системы-->
    <script>var listimWidget = new ListimWidget(191, 'events');</script><!-- скрипт для билетной системы-->

 </head>

 <body class="lang-ru">

  <div id="global">

   <!--div class="bnr bnr-988 banners_at_head" data-from="1, 119, 988"><a class="banner_redirect banner_type_png" target="_blank" rel="nofollow" href="http://www.fonotron.ru/"><img src="/templates/muzcentrum_other/images/3fonotr.png" width="988" height="14" alt="" title="Фонотрон: интернет-радио"></a></div-->

   <div id="header">
    <div id="logo"><a href="/"><img src="/templates/muzcentrum_other/images/e.gif" width="280" height="140" alt="" /></a></div>
    <div id="RadioLink"><a href="/orpheusradio/livebroadcast"></a></div>
   </div>

   <div id="main-menu">

    <ul class="engrss">
     <li><a href="/eng"><img src="/templates/muzcentrum_other/images/ico_eng.gif" width="28" height="14" alt="" /></a></li>
     <li><a href="/news?format=feed&type=rss"><img src="/templates/muzcentrum_other/images/ico_rss.gif" width="36" height="14" alt="" /></a></li>
    </ul>

    <ul class="nav menu mmenu mod-list">
<li class="item-113"><a href="/producercenter/bands" ><span>Оркестры и хоры РГМЦ</span></a></li><li class="item-114 alias-parent-active"><a href="/orpheusradio" ><span>Радио</span></a></li><li class="item-1563"><a href="/orpheusradio/livebroadcast" ><span>Эфир</span></a></li><li class="item-1565"><a href="/orpheusradio/broadcastingschedule" ><span>Расписание вещания</span></a></li><li class="item-116 alias-parent-active"><a href="/orpheusradio/programs" ><span>Программы </span></a></li><li class="item-111"><a href="/news" ><span>Новости</span></a></li><li class="item-110"><a href="/afisha" ><span>Афиша</span></a></li><li class="item-1564"><a href="http://www.fonotron.ru/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" ><span>Музыкальные каналы &quot;Фонотрон&quot;</span></a></li></ul>


    <br clear="all" style="line-height: 0;" />

   </div>

   <div id="global-padder">

    

    

    
<div class="global_path"><ul class="breadcrumb">
  <li><a href="/" class="pathway">Главная</a><span class="divider"> / </span></li><li><a href="/orpheusradio" class="pathway">Радио классической музыки «Орфей»</a><span class="divider"> / </span></li><li><a href="/orpheusradio/programs" class="pathway">Программы в эфире</a><span class="divider"> / </span></li><li><a href="/orpheusradio/programs/etot-den-kak-data" class="pathway">Этот день как дата</a><span class="divider"> / </span></li><li class="active"><span>«Этот день как дата». 30 октября</span></li></ul></div>


    
    <div id="col-l">
     
<div class="item-page" itemscope itemtype="http://schema.org/Article">
  <meta itemprop="inLanguage" content="ru-RU" />
        <div class="page-header">
    <h1 itemprop="name">
                        «Этот день как дата». 30 октября                  </h1>
              </div>
          

  
    
          
  <div id="pluso-icons">
    <script type="text/javascript">(function() {
      if (window.pluso)if (typeof window.pluso.start == "function") return;
      if (window.ifpluso==undefined) { window.ifpluso = 1;
      var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
      s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
      s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
      var h=d[g]('body')[0];
      h.appendChild(s);
    }})();</script>
    <div class="pluso" data-background="transparent" data-options="small,square,line,horizontal,nocounter,theme=07" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,livejournal,moikrug,memori,email,print"></div>
  </div>
                <div class="pull-left item-image"><img
            src="/images/00_News_New/2019/10/30_Wassenaer.jpg" alt="" itemprop="image"/></div>
        <p> <b>Этот день как дата</b></p>
    <p>Будни 0:00, 12:00. Выходные: 0:00, 12:00, 18:00</p>
<p>Ведущий - Павел Андреев</p>  <p>Дата выпуска: <b>30.10.2019</b></p>
  <div style="clear: both;"></div>

      <div itemprop="articleBody">
    
<p style="text-align: justify;">\Авторство главного произведения Вильгельма ван Вассенара долгое время приписывалось другому человеку. Голландский композитор родился 30 октября 1692 года. Его серию концертов, Concerti Armonici, издал скрипач Карло Риччиотти. Именно его спустя 15 лет и посчитал автором следующий издатель нот. На несколько столетий имя Вассенара было забыто. И только в конце 20 века в фамильном замке Вассенара случайно нашли рукопись сочинения. Так и доказали авторство голландца. Предисловие к манускрипту гласило, что Вассенар был против публикации концертов и специально отказался подписывать их своим именем. Кстати, одна из частей Concerti Armonici стала основой для балета Игоря Стравинского «Пульчинелла».</p>
<p style="text-align: justify;">Друг и ученик великого Никколо Паганини, 30 октября 1790 года родился польский скрипач Кароль Липиньский. Первый успех пришел к Липиньскому во Львове. Музыкант долгое время гастролировал, и когда оказался в Италии, познакомился с кумиром. В отношениях двух скрипачей не было и тени конкуренции. Они дружили выступали дуэтом. Разлад внесли критики. Скандал случился после одного из концертов. Рецензенты превозносили то итальянца, то поляка. Не желая баталий, Липиньский написал статью от своего имени. Паганини в спорах участия вовсе не принял. Сам Никколо на вопрос о том, кто первый в мире скрипач, отвечал: «Не знаю, кто первый. Но второй — несомненно, Липиньский».</p>
<p style="text-align: justify;">Автор знаменитой «Смуглянки», «Эх, дороги» и других военных песен, вошедших в золотой фонд музыки, композитор Анатолий Новиков родился 30 октября 1896 года. За свою жизнь Анатолий Григорьевич сочинил более пятисот произведений на стихи советских поэтов. Новиков родился в Рязанской губернии и, по собственным воспоминаниям, на первые заработанные деньги «купил балалайку и довольно быстро выучился играть по слуху». Получил прекрасное образование — в Московской народной консерватории, а затем в Консерватории имени Чайковского. Помимо песен, сочинял поэмы, сюиты, хоровые произведения. Творчество Новикова признали и за границей: его «Гимн демократической молодежи мира» получил премию на фестивале в Чехии.</p>  </div>

<!-- Facebook comments
  <div id="fb-root"></div>
  <script>
   (function(d, s, id)
    {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
     fjs.parentNode.insertBefore(js, fjs);
    }
   (document, 'script', 'facebook-jssdk'));
  </script>
  <div class="fb-comments" data-href="http://www.muzcentrum.ru/orpheusradio/programs/etot-den-kak-data/37151-etot-den-kak-data-30-oktyabrya" data-numposts="10" data-colorscheme="light"></div>
 -->

<!-- Back to news list -->

  
             </div>

     
    </div><!--/col-l-->
  
    <div id="col-r">

     
      
      

     

     

     

     

     <!--jdoc:include type="modules" name="survey" style="xhtml" /-->

     

     <div class="bannergroup bnr bnr-right banners_at_right_bottom">


</div>


    </div><!--/col-r-->

    <script language="javascript" type="text/javascript">
     document.getElementsByClassName('page-header')[0].style.marginTop = '-10px';
     if (document.getElementsByClassName('item-page').length == 1) document.getElementsByClassName('page-header')[0].style.width = '968px';
     document.getElementById('col-r').style.marginTop = '' + (document.getElementsByClassName('page-header')[0].clientHeight + 10) + 'px';
    </script>

   </div><!--/global-padder-->

   <div id="falsebottom"></div>

  </div><!--/global-->

  <div id="footer">

   		<div class="moduletable">
							<h3>Быстрый доступ</h3>
						<ul class="nav menu low-menu mod-list">
<li class="item-1579"><a href="http://www.muzcentrum.ru/aboutcompany/topmanagement" ><span>О компании</span></a></li><li class="item-112"><a href="/producercenter" ><span>Продюсерский центр</span></a></li><li class="item-1297"><a href="/producercenter/orpheusrecords" ><span>«Орфей Records»</span></a></li><li class="item-125"><a href="/producercenter/concertatelier" ><span>Концертное ателье</span></a></li><li class="item-132"><a href="/pressus" ><span>Пресса о нас</span></a></li><li class="item-129"><a href="/partners" ><span>Партнёры</span></a></li><li class="item-134"><a href="/orpheusradio/feedback" ><span>Пишите нам</span></a></li></ul>
		</div>
	

   <div class="cl-l"></div>

   <div class="footer-hr"></div>
  
   <div class="cl-l"></div>

   		<div class="moduletable">
							<h3>Наши партнёры</h3>
						<ul class="nav menu low-menu mod-list">
<li class="item-117"><a href="/icma2016" ><span>ICMA</span></a></li><li class="item-135"><a href="http://www.fonotron.ru/" target="_blank" ><span>Фонотрон</span></a></li><li class="item-136"><a href="http://www.ebu.ch/" target="_blank" ><span>Европейский вещательный союз (EBU)</span></a></li><li class="item-138"><a href="http://www.rba.ru/" target="_blank" ><span>РБА</span></a></li></ul>
		</div>
	

   <div class="cl-l"></div>

   <p>
    <font size="+1" color="White">16+</font> / ФЗ № 436-ФЗ | &copy; 2005-19 РГМЦ. <a href="/aboutcompany/contacts">Контактная информация</a><br />
    Сетевое издание &laquo;Музыкальный центр&raquo; (<a href="http://www.muzcentrum.ru/">MuzCentrum.ru</a>) является средством массовой информации.<br />
      Зарегистрировано в Федеральной службе по надзору в сфере связи, информационных технологий и массовых <br />коммуникаций (Роскомнадзор)». 
    <a href="/aboutcompany">Свидетельство о регистрации СМИ - ЭЛ № ФС 77-48960 от 21.03.2012 г.</a>
   </p>

   <div style="float: right; margin: -32px 10px 0 0;">

    <!-- SpyLOG -->
    <script src="http://tools.spylog.ru/counter_cv.js" id="spylog_code" type="text/javascript" counter="1076963" part="" track_links="ext" page_level="0"></script>
    <noscript><a href="http://u10769.63.spylog.com/cnt?cid=1076963&f=3&p=0" target="_blank"><img src="http://u10769.63.spylog.com/cnt?cid=1076963&p=0" alt="SpyLOG" border="0" width="88" height="31"></a></noscript>
    <!--/ SpyLOG -->


    <!--Rating@Mail.ru COUNTEr-->
    <script language="JavaScript" type="text/javascript"><!--
     d=document;
     var a='';
     a+=';r='+escape(d.referrer);
     js=10;
    //--></script>
    <script language="JavaScript1.1" type="text/javascript"><!--
     a+=';j='+navigator.javaEnabled();
     js=11;
    //--></script>
    <script language="JavaScript1.2" type="text/javascript"><!--
     s=screen;
     a+=';s='+s.width+'*'+s.height;
     a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);
     js=12;
    //--></script>
    <script language="JavaScript1.3" type="text/javascript"><!--js=13;//--></script>
    <script language="JavaScript" type="text/javascript"><!--
     d.write('<a href="http://top.mail.ru/jump?from=1307335"'+' target=_top><img src="http://d2.cf.b3.a1.top.list.ru/counter'+'?id=1307335;t=220;js='+js+a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>');
     if(11<js)d.write('<'+'!-- ')
    //--></script>
    <noscript><a target=_top href="http://top.mail.ru/jump?from=1307335"><img src="http://d2.cf.b3.a1.top.list.ru/counter?js=na;id=1307335;t=220" border="0" height="31" width="88" alt="Рейтинг@Mail.ru"/></a></noscript>
    <script language="JavaScript" type="text/javascript"><!-- if(11<js)d.write('--'+'>')//--></script>
    <!--/COUNTER-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
     document.write("<a href='http://www.liveinternet.ru/click' "+"target=_blank><img src='http://counter.yadro.ru/hit?t14.4;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border=0 width=88 height=31><\/a>")
    //--></script>
    <!--/LiveInternet-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65341801-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter48082409 = new Ya.Metrika({
id:48082409,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/48082409" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

   </div><!--/float: right; margin: -32px 10px 0 0;-->

  </div><!--/footer-->

  <div class="stopie6">
   <!-- from www.blogdog.ru/stopie6/ -->
   <!--[if lt IE 7]>
   <div style="clear:both; background:#ffff99; border:1px solid #cccc66; font-family:Arial, Helvetica, sans-serif; color:#333333; height:98px;">
    <a href="#" onclick='javascript:this.parentNode.style.display="none"; return false;' style="display:block; position:relative; width:12px; height:12px; left:100%; margin:0 0 -17px -17px; padding:5px 5px 0 0; background:url(/img/stopie6/close.gif) no-repeat 0 5px;" title="Закрыть"></a>
    <div style="display:block; width:560px; margin:0 auto; padding:0 0 0 80px; background:url(/img/stopie6/warning.gif) no-repeat -10px 0;">
     <a href="http://www.google.ru/chrome" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/chrome.gif);" title="Установить Google Chrome"></a>
     <a href="http://www.apple.com/ru/safari/" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/safari.gif);" title="Установить Apple Safari"></a>
     <a href="http://www.microsoft.com/rus/windows/internet-explorer/" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/explorer.gif);" title="Установить Internet Explorer"></a>
     <a href="http://www.mozilla-europe.org/ru/firefox/" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/firefox.gif);" title="Установить Mozilla Firefox"></a>
     <strong style="font-size:14px; display:block; padding-top:10px; color:#cc3300;">Внимание!</strong>
     <p style="font-size:12px; line-height:17px; margin:0;">
      Вы пользуетесь устаревшим браузером.<br />
      Чтобы использовать все возможности<br />
      этого сайта, обновите браузер.
     </p>
    </div>
   </div>
   <![endif]-->
  </div>

  

 </body>

</html>
