﻿
<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr">

 <head>

  <base href="http://www.muzcentrum.ru/news/24958-neugomonnyj-yubilyar" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="российский, государственный, музыкальный, телерадиоцентр, РГМЦ, Орфей" />
	<meta name="rights" content="ФГБУ «РГМЦ»" />
	<meta name="description" content="Официальный веб-сайт Российского государственного музыкального телерадиоцентра (ФГБУ «РГМЦ») и радиостанции «Орфей»." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Неугомонный юбиляр - Российский государственный музыкальный телерадиоцентр</title>
	<link href="http://www.muzcentrum.ru/component/search/?Itemid=103&amp;catid=12&amp;id=24958&amp;format=opensearch" rel="search" title="Искать Российский государственный музыкальный телерадиоцентр" type="application/opensearchdescription+xml" />
	<link href="/cache/widgetkit/widgetkit-ca68397a.css" rel="stylesheet" type="text/css" />
	<link href="/media/com_acymailing/css/module_default.css?v=1508244456" rel="stylesheet" type="text/css" />
	<style type="text/css">
div.mod_search104 input[type="search"]{ width:auto; }
	</style>
	<script src="/media/jui/js/jquery.min.js?03fb0847b531baef9d52f7cf382369e8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?03fb0847b531baef9d52f7cf382369e8" type="text/javascript"></script>
	<script src="http://www.muzcentrum.ru/plugins/content/audioreplacer_v2/js/myplayer.min.js" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?03fb0847b531baef9d52f7cf382369e8" type="text/javascript"></script>
	<script src="/cache/widgetkit/widgetkit-dccdd781.js" type="text/javascript"></script>
	<script src="http://www.muzcentrum.ru/media/system/js/core.js?v=1507092764" type="text/javascript"></script>
	<script src="/media/com_acymailing/js/acymailing_module.js?v=581" type="text/javascript" async="async"></script>
	<script src="/media/system/js/html5fallback.js?03fb0847b531baef9d52f7cf382369e8" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?03fb0847b531baef9d52f7cf382369e8" type="text/javascript"></script>
	<script type="text/javascript">
(function ($){ jQuery(function(){}); })(jQuery);
        var eventProps = {
            'dimension1': '', // URL аудио
            'dimension2': '', // Заголовок аудио
            'dimension3': 'В тональности новостей', // Программа
            'dimension4': 'Неугомонный юбиляр', // Заголовок выпуска
            'dimension5': 'http://www.muzcentrum.ru/news/24958-neugomonnyj-yubilyar', // URL выпуска
        };

        window.setTimeout(function() {
            $('#audio_player_5a01cf7b1df89_')[0].addEventListener('player-play-button-clicked', function() {
                ga('send', 'event', 'composition', 'play', eventProps);
            });

            $('#audio_player_5a01cf7b1df89_')[0].addEventListener('player-download-button-clicked', function() {
                ga('send', 'event', 'composition', 'download', eventProps);
            });

            ga('send', 'event', 'composition', 'show', eventProps);
        }, 100);

        jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});	if(typeof acymailing == 'undefined'){
					var acymailing = Array();
				}
				acymailing['NAMECAPTION'] = 'Имя';
				acymailing['NAME_MISSING'] = 'Пожалуйста, введите свое имя';
				acymailing['EMAILCAPTION'] = 'Адрес эл. почты';
				acymailing['VALID_EMAIL'] = 'Пожалуйста, введите корректный эл. адрес';
				acymailing['ACCEPT_TERMS'] = 'Пожалуйста, ознакомьтесь с \'Условиями и положениями\'';
				acymailing['CAPTCHA_MISSING'] = 'Пожалуйста, введите защитный код, отображаемый на картинке';
				acymailing['NO_LIST_SELECTED'] = 'Пожалуйста, выберите рассылки, на которые вы хотите подписаться';
		jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<meta property="og:url" content="http://www.muzcentrum.ru/news/24958-neugomonnyj-yubilyar">
	<meta property="og:type" content="article">
	<meta property="og:title" content="Неугомонный юбиляр">
	<meta property="og:description" content="В день своего 75-летия Даниэль Баренбойм сыграет мировую премьеру.
…">
	<meta property="og:image" content="http://www.muzcentrum.ru/plugins/system/orpheus_facebook_meta/orpheus_logo.png">


  <link rel="icon" href="/templates/muzcentrum_other/images/favicon.ico" type="image/x-icon" />
  <link rel="stylesheet" type="text/css" href="/templates/muzcentrum_other/template_styles.css" media="all" />

  <script type="text/javascript" src="/templates/muzcentrum_other/scripts/jwplayer.js"></script>
   <meta property="fb:admins" content="{100001932712085}"/>

 </head>

 <body class="lang-ru">

  <div id="global">

   <!--div class="bnr bnr-988 banners_at_head" data-from="1, 119, 988"><a class="banner_redirect banner_type_png" target="_blank" rel="nofollow" href="http://www.fonotron.ru/"><img src="/templates/muzcentrum_other/images/3fonotr.png" width="988" height="14" alt="" title="Фонотрон: интернет-радио"></a></div-->

   <div id="header">
    <div id="logo"><a href="/"><img src="/templates/muzcentrum_other/images/e.gif" width="280" height="140" alt="" /></a></div>
    <div id="RadioLink"><a href="/orpheusradio/livebroadcast"></a></div>
   </div>

   <div id="main-menu">

    <ul class="engrss">
     <li><a href="/eng"><img src="/templates/muzcentrum_other/images/ico_eng.gif" width="28" height="14" alt="" /></a></li>
     <li><a href="/news?format=feed&type=rss"><img src="/templates/muzcentrum_other/images/ico_rss.gif" width="36" height="14" alt="" /></a></li>
    </ul>

    <ul class="nav menu mmenu">
<li class="item-113"><a href="/producercenter/bands" ><span>Оркестры и хоры</span></a></li><li class="item-110"><a href="/afisha" ><span>Афиша</span></a></li><li class="item-111 current active"><a href="/news" ><span>Новости</span></a></li><li class="item-114"><a href="/orpheusradio" ><span>Радио</span></a></li><li class="item-116"><a href="/orpheusradio/programs" ><span>Программы </span></a></li><li class="item-1436"><a href="/orpheusradio/orpheus-podcasts" ><span>Подкасты</span></a></li><li class="item-1563"><a href="/orpheusradio/livebroadcast" ><span>Прямой эфир</span></a></li><li class="item-1565"><a href="/orpheusradio/broadcastingschedule" ><span>Расписание вещания</span></a></li><li class="item-1564"><a href="http://www.fonotron.ru/" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" ><span>Музыкальные каналы </span></a></li></ul>


    <br clear="all" style="line-height: 0;" />

   </div>

   <div id="global-padder">

    

    <div class="bannergroup bnr bnr-968 banners_below_head">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/396" target="_blank" rel="noopener noreferrer"
							title="К 130-летию со дня рождения Юрия Шапорина">
							<img
								src="http://www.muzcentrum.ru/images/banners/anonces/8-11kzro.jpg"
								alt="К 130-летию со дня рождения Юрия Шапорина"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>


    
<div class="global_path"><ul class="breadcrumb">
  <li><a href="/" class="pathway">Главная</a><span class="divider"> / </span></li><li><a href="/news" class="pathway">Новости</a><span class="divider"> / </span></li><li class="active"><span>Неугомонный юбиляр</span></li></ul></div>


    
    <div id="col-l">
     
<div class="item-page" itemscope itemtype="http://schema.org/Article">
  <meta itemprop="inLanguage" content="ru-RU" />
        <div class="page-header">
    <h1 itemprop="name">
                        Неугомонный юбиляр                  </h1>
              </div>
          

        <div class="article-info muted">
      <dl class="article-info">

            
      
      <div id="pluso-icons">
        <script type="text/javascript">(function() {
          if (window.pluso)if (typeof window.pluso.start == "function") return;
          if (window.ifpluso==undefined) { window.ifpluso = 1;
          var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
          s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
          s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
          var h=d[g]('body')[0];
          h.appendChild(s);
        }})();</script>
        <div class="pluso" data-background="transparent" data-options="small,square,line,horizontal,nocounter,theme=07" data-services="vkontakte,odnoklassniki,facebook,twitter,google,moimir,livejournal,moikrug,memori,email,print"></div>
      </div>
        
              <dd class="published">
          <time datetime="2017-11-07T18:00:38+03:00" itemprop="datePublished">
            07.11.2017          </time>
        </dd>
      
                      
                    </dl>
    </div>
  

  
    
          

      <div itemprop="articleBody">
    
<p style="text-align: justify;">В день своего 75-летия Даниэль Баренбойм сыграет мировую премьеру. 15 ноября в Берлинской филармонии он исполнит фортепианную партию в произведении «Стретта» Йоханнеса Бориса Боровски. Немецкий композитор посвятил это сочинения оркестру Берлинской капеллы, которым четверть века руководит маэстро Баренбойм. В юбилейный вечер за пульт встанет Зубин Мета. Вся выручка от концерта пойдёт в пользу Берлинского музыкального детского сада, основанного Баренбоймом 12 лет назад.</p>
<p style="text-align: justify;"><iframe src="https://www.youtube.com/embed/511Max4MJo8" width="707" height="398" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>  </div>

<!-- Facebook comments
  <div id="fb-root"></div>
  <script>
   (function(d, s, id)
    {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
     fjs.parentNode.insertBefore(js, fjs);
    }
   (document, 'script', 'facebook-jssdk'));
  </script>
  <div class="fb-comments" data-href="http://www.muzcentrum.ru/news/24958-neugomonnyj-yubilyar" data-numposts="10" data-colorscheme="light"></div>
 -->

<!-- Back to news list -->
  <p><a href="/news" class="red">Вернуться к списку новостей</a></p>

  
             </div>

     <div class="bannergroup bnr bnr-three-banners banners_at_bottom">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/390" target="_blank" rel="noopener noreferrer"
							title="Новая опера, простым рождён...">
							<img
								src="http://www.muzcentrum.ru/images/banners/bottombanners220x90/opera_n.gif"
								alt="Новая опера, простым рождён..."
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/8" target="_blank" rel="noopener noreferrer"
							title="kamburova.theatre.ru">
							<img
								src="http://www.muzcentrum.ru/images/banners/bottombanners220x90/ban_kamb.jpg"
								alt="kamburova.theatre.ru"
								 width="220"								 height="90"							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/10" target="_blank" rel="noopener noreferrer"
							title="stanmus.ru">
							<img
								src="http://www.muzcentrum.ru/images/banners/bottombanners220x90/stanislavsky.jpg"
								alt="stanmus.ru"
								 width="220"								 height="90"							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

    </div><!--/col-l-->
  
    <div id="col-r">

     <div class="search mod_search104">
	<form action="/news" method="post" class="form-inline">
		<label for="mod-search-searchword104" class="element-invisible">Искать...</label> <input name="searchword" id="mod-search-searchword104" maxlength="255"  class="inputbox search-query input-medium" type="search" size="20" placeholder="Поиск" /> <input type="image" alt="Искать" class="button" src="/templates/muzcentrum_other/images/searchButton.gif" onclick="this.form.searchword.focus();"/>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="103" />
	</form>
</div>

      
      

<div class="custom"  >
	<div class="bnr bnr-right banners_at_right_top" data-from="4, 2, 220, 2"><!--div class="right2 f"><a href="/news/253-2016/20889-kontsertu-k-yubileyu-orfeya-v-kolonnom-zale-2"><img title="видео" src="/images/about/view.jpg" alt="" width="220" /></a></div-->
<div class="right2 f"><a class="banner_redirect banner_type_jpg" href="http://teatrgazeta.ru/?page_id=7" target="_blank" rel="nofollow"><img title="Театральный курьер" src="/images/banners/rightbanners220x90/teater.jpg" alt="" width="220" height="90" /></a></div>
</div></div>


     		<div class="moduletable">
						<ul class="nav menu adv-lnx">
<li class="item-364"><a class="mc" href="/musicalcalendar" ><span>Музыкальный календарь</span></a></li><li class="item-365"><a class="pl" href="/personslibrary" ><span>Библиотека персон</span></a></li></ul>
		</div>
			<div class="moduletable useful parent2">
						<ul class="nav menu">
<li class="item-371"><a href="/orpheusradio/news" ><span>Анонсы радио «Орфей»</span></a></li><li class="item-375"><a href="/talksinterviews" ><span>Беседы и интервью</span></a></li><li class="item-376"><a href="/reportages" ><span>Репортажи</span></a></li><li class="item-890"><a href="/articles" ><span>Статьи</span></a></li><li class="item-380"><a href="/producercenter/news" ><span>Новости продюсерского центра</span></a></li><li class="item-386"><a href="/partners/news" ><span>Новости партнёров</span></a></li></ul>
		</div>
	

     

     

     

     <!--jdoc:include type="modules" name="survey" style="xhtml" /-->

     		<div class="moduletable delivery">
							<h2>Рассылка</h2>
						<div class="acymailing_module delivery" id="acymailing_module_formAcymailing74171">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing74171"  >
		<form id="formAcymailing74171" action="/news" onsubmit="return submitacymailingform('optin','formAcymailing74171', 0)" method="post" name="formAcymailing74171"  >
		<div class="acymailing_module_form" >
						<table class="acymailing_form">
				<tr>
												<td class="acyfield_name acy_requiredField">
								<input id="user_name_formAcymailing74171"  onfocus="if(this.value == 'Имя') this.value = '';" onblur="if(this.value=='') this.value='Имя';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Имя" title="Имя"/>
							</td> </tr><tr>							<td class="acyfield_email acy_requiredField">
								<input id="user_email_formAcymailing74171"  onfocus="if(this.value == 'Адрес эл. почты') this.value = '';" onblur="if(this.value=='') this.value='Адрес эл. почты';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Адрес эл. почты" title="Адрес эл. почты"/>
							</td> </tr><tr>
					
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Подписаться" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing74171', 0); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton  btn btn-inverse" type="button" value="Отписаться" name="Submit" onclick="return submitacymailingform('optout','formAcymailing74171', 0)"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0" />
			<input type="hidden" name="acy_source" value="module_124" />
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.muzcentrum.ru%2Fnews%2F24958-neugomonnyj-yubilyar"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.muzcentrum.ru%2Fnews%2F24958-neugomonnyj-yubilyar"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="1"/>
			<input type="hidden" name="acyformname" value="formAcymailing74171" />
									</div>
		</form>
	</div>
	</div>
		</div>
	

     <div class="bannergroup bnr bnr-right banners_at_right_bottom">

	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/162" target="_blank" rel="noopener noreferrer"
							title="Я супермаркет">
							<img
								src="http://www.muzcentrum.ru/images/banners/rightbanners220x90/jaime.jpg"
								alt="Я супермаркет"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																																			<a
							href="/component/banners/click/373" target="_blank" rel="noopener noreferrer"
							title="allianceclub.ru/tsvetaevagala">
							<img
								src="http://www.muzcentrum.ru/images/banners/reklama/allianceclub_ru.gif"
								alt="allianceclub.ru/tsvetaevagala"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>


    </div><!--/col-r-->

    <script language="javascript" type="text/javascript">
     document.getElementsByClassName('page-header')[0].style.marginTop = '-10px';
     if (document.getElementsByClassName('item-page').length == 1) document.getElementsByClassName('page-header')[0].style.width = '968px';
     document.getElementById('col-r').style.marginTop = '' + (document.getElementsByClassName('page-header')[0].clientHeight + 10) + 'px';
    </script>

   </div><!--/global-padder-->

   <div id="falsebottom"></div>

  </div><!--/global-->

  <div id="footer">

   		<div class="moduletable">
							<h3>Быстрый доступ</h3>
						<ul class="nav menu low-menu">
<li class="item-1579"><a href="http://www.muzcentrum.ru/aboutcompany/topmanagement" ><span>О компании</span></a></li><li class="item-112"><a href="/producercenter" ><span>Продюсерский центр</span></a></li><li class="item-1297"><a href="/producercenter/orpheusrecords" ><span>«Орфей Records»</span></a></li><li class="item-125"><a href="/producercenter/concertatelier" ><span>Концертное ателье</span></a></li><li class="item-132"><a href="/pressus" ><span>Пресса о нас</span></a></li><li class="item-129"><a href="/partners" ><span>Партнёры</span></a></li><li class="item-134"><a href="/orpheusradio/feedback" ><span>Пишите нам</span></a></li></ul>
		</div>
	

   <div class="cl-l"></div>

   <div class="footer-hr"></div>
  
   <div class="cl-l"></div>

   		<div class="moduletable">
							<h3>Наши партнёры</h3>
						<ul class="nav menu low-menu">
<li class="item-117"><a href="/icma2016" ><span>ICMA</span></a></li><li class="item-135"><a href="http://www.fonotron.ru/" target="_blank" ><span>Фонотрон</span></a></li><li class="item-136"><a href="http://www.ebu.ch/" target="_blank" ><span>Европейский вещательный союз (EBU)</span></a></li><li class="item-138"><a href="http://www.rba.ru/" target="_blank" ><span>РБА</span></a></li></ul>
		</div>
	

   <div class="cl-l"></div>

   <p>
    <font size="+1" color="White">16+</font> / ФЗ № 436-ФЗ | &copy; 2005-17 РГМЦ. <a href="/aboutcompany/contacts">Контактная информация</a><br />
    Сайт &laquo;Музыкальный центр&raquo; (<a href="http://www.muzcentrum.ru/">MuzCentrum.ru</a>) является средством массовой информации.<br />
    <a href="/aboutcompany">Свидетельство о регистрации электронного периодического издания Эл № ФС 77-20800 от 12 июля 2005 г.</a>
   </p>

   <div style="float: right; margin: -32px 10px 0 0;">

    <!-- SpyLOG -->
    <script src="http://tools.spylog.ru/counter_cv.js" id="spylog_code" type="text/javascript" counter="1076963" part="" track_links="ext" page_level="0"></script>
    <noscript><a href="http://u10769.63.spylog.com/cnt?cid=1076963&f=3&p=0" target="_blank"><img src="http://u10769.63.spylog.com/cnt?cid=1076963&p=0" alt="SpyLOG" border="0" width="88" height="31"></a></noscript>
    <!--/ SpyLOG -->

    <!--begin of Rambler's Top100 code -->
    <a href="http://top100.rambler.ru/top100/"><img src="http://counter.rambler.ru/top100.cnt?1210971" alt="" width=1 height=1 border=0></a>
    <!--end of Top100 code-->

    <!--begin of Top100 logo-->
    <a href="http://top100.rambler.ru/top100/"><img src="http://top100-images.rambler.ru/top100/w8.gif" alt="Rambler's Top100" width=88 height=31 border=0></a>
    <!--end of Top100 logo -->

    <!--Rating@Mail.ru COUNTEr-->
    <script language="JavaScript" type="text/javascript"><!--
     d=document;
     var a='';
     a+=';r='+escape(d.referrer);
     js=10;
    //--></script>
    <script language="JavaScript1.1" type="text/javascript"><!--
     a+=';j='+navigator.javaEnabled();
     js=11;
    //--></script>
    <script language="JavaScript1.2" type="text/javascript"><!--
     s=screen;
     a+=';s='+s.width+'*'+s.height;
     a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);
     js=12;
    //--></script>
    <script language="JavaScript1.3" type="text/javascript"><!--js=13;//--></script>
    <script language="JavaScript" type="text/javascript"><!--
     d.write('<a href="http://top.mail.ru/jump?from=1307335"'+' target=_top><img src="http://d2.cf.b3.a1.top.list.ru/counter'+'?id=1307335;t=220;js='+js+a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru"'+' border=0 height=31 width=88/><\/a>');
     if(11<js)d.write('<'+'!-- ')
    //--></script>
    <noscript><a target=_top href="http://top.mail.ru/jump?from=1307335"><img src="http://d2.cf.b3.a1.top.list.ru/counter?js=na;id=1307335;t=220" border="0" height="31" width="88" alt="Рейтинг@Mail.ru"/></a></noscript>
    <script language="JavaScript" type="text/javascript"><!-- if(11<js)d.write('--'+'>')//--></script>
    <!--/COUNTER-->

    <!--LiveInternet counter-->
    <script type="text/javascript"><!--
     document.write("<a href='http://www.liveinternet.ru/click' "+"target=_blank><img src='http://counter.yadro.ru/hit?t14.4;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border=0 width=88 height=31><\/a>")
    //--></script>
    <!--/LiveInternet-->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-65341801-1', 'auto');
  ga('send', 'pageview');

</script>

   </div><!--/float: right; margin: -32px 10px 0 0;-->

  </div><!--/footer-->

  <div class="stopie6">
   <!-- from www.blogdog.ru/stopie6/ -->
   <!--[if lt IE 7]>
   <div style="clear:both; background:#ffff99; border:1px solid #cccc66; font-family:Arial, Helvetica, sans-serif; color:#333333; height:98px;">
    <a href="#" onclick='javascript:this.parentNode.style.display="none"; return false;' style="display:block; position:relative; width:12px; height:12px; left:100%; margin:0 0 -17px -17px; padding:5px 5px 0 0; background:url(/img/stopie6/close.gif) no-repeat 0 5px;" title="Закрыть"></a>
    <div style="display:block; width:560px; margin:0 auto; padding:0 0 0 80px; background:url(/img/stopie6/warning.gif) no-repeat -10px 0;">
     <a href="http://www.google.ru/chrome" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/chrome.gif);" title="Установить Google Chrome"></a>
     <a href="http://www.apple.com/ru/safari/" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/safari.gif);" title="Установить Apple Safari"></a>
     <a href="http://www.microsoft.com/rus/windows/internet-explorer/" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/explorer.gif);" title="Установить Internet Explorer"></a>
     <a href="http://www.mozilla-europe.org/ru/firefox/" style="display:block; float:right; width:75px; height:98px; background:url(/img/stopie6/firefox.gif);" title="Установить Mozilla Firefox"></a>
     <strong style="font-size:14px; display:block; padding-top:10px; color:#cc3300;">Внимание!</strong>
     <p style="font-size:12px; line-height:17px; margin:0;">
      Вы пользуетесь устаревшим браузером.<br />
      Чтобы использовать все возможности<br />
      этого сайта, обновите браузер.
     </p>
    </div>
   </div>
   <![endif]-->
  </div>

  

 </body>

</html>
